Autor Tópico: O carro "morre" quando acelero...  (Lida 8790 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

BMCouto

  • Visitante
O carro "morre" quando acelero...
« em: 13 de Julho, 2004, 14:37:05 »
Boas,
Como alguns de voces ja sabem comprei o 2º fiesta la pra casa, ja foi ao mecanico e ta td ok, mas continua com um problema...quando puxo um pc mais pelo carro e passo as mudanças rapidamente se ponho "pe a fundo" ele "morre um pouco...alias bastante...tenho que ir acelerando aos poucos...isso sera devido a que? pk com o meu mk5 isso nao acontece..ta ok k o mk5 e mais recente e tal mas o meu mk3 ta bem estimado e nao devia fazer isso...aguardo ajuda.
Cumprimentos!

Bug Killer 03

  • Visitante
O carro "morre" quando acelero...
« Responder #1 em: 13 de Julho, 2004, 14:54:20 »
Engasga, porque nao dá vazao ao combustivel, fica com falta de ar  :) O meu acontece igual  :lol: Mas qualquer dia resolvo isso  :D

Abraço

Offline jrrcc

  • 115CV
  • ****
  • Mensagens: 928
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #2 em: 13 de Julho, 2004, 15:58:00 »
Deves ter o sistema de gasolina entupido! Verifica os filtros de gasolina, motor e depósito. Se calhar também deve estar a necessitar de uma limpeza de carburador, não?

Boas gazadas! :wink:

BMCouto

  • Visitante
O carro "morre" quando acelero...
« Responder #3 em: 13 de Julho, 2004, 17:03:37 »
Sou muito inexperiente em termos de mecanica dizes que consigo fazer alguma destas coisas? ha manuais na internet onde possa aprender..e pq tenho que comprar pneus agora e ja deixei 250 euros na revisao geral do carro nao queria gastar mais...
Ha quem fale pralem de tudo isto que referiste uma reset a centralina? como faço isso?
Desculpa a ignorancia mas nunca tive tempo pra me dedicar a mecanica...
Ja agora vou arranjar um pneus Michelin Classic Radial X 155/70 R13 por um bom preço acham que vale a pena?
E lembrar o outro topico que tenho aqui abaixo se alguem sabe onde arranjo um cardan pra direcçao de um mk3.5 com direcçao assistida sem ser na ford que sao perto de 100euros...
Cumprimentos!

Offline jrrcc

  • 115CV
  • ****
  • Mensagens: 928
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #4 em: 13 de Julho, 2004, 17:17:38 »
Primeiro relembra-me, que Fiesta tens?

Bug Killer 03

  • Visitante
O carro "morre" quando acelero...
« Responder #5 em: 13 de Julho, 2004, 17:21:23 »
Reset a centralina, é desligares os cabos da bateria durante 30 minutos, et voila, ligas d novo, e o carro fica eskisito. Foi o reset, e depois deixas aquecer bem, e vais dar uma volta que ele fica no ponto. Nao te garanto que o engasgar pare, porque o meu ja faz isso ha muito tempo, e ja levou reset e tal! Mas alguem mais entendido dir-te-a mais coisas  :lol:

Abraço

BMCouto

  • Visitante
O carro "morre" quando acelero...
« Responder #6 em: 13 de Julho, 2004, 17:53:18 »
Ok entao o reset ta feito pq a bat ja teve desligada mais do k 30 minutos... jrcc tenho um mk3.5 com direcçao assistida que dizes entao?

Offline jmpp

  • 130CV
  • *****
  • Mensagens: 2076
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #7 em: 13 de Julho, 2004, 20:55:37 »
eu tenho um mk4 e passa se o mesmo... mas nca liguei a isso, começo a ligar agora pk na auto-estrada piso e ele a fundo parece k corta na velocidade :?
..tuning FORD ever...sócio Nº33 no F.C.P.
 

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5808
  • Feedback: +10/-0
    • http://www.irmandadefocus.com
O carro "morre" quando acelero...
« Responder #8 em: 13 de Julho, 2004, 21:12:24 »
o meu faz o mesmo mas axo q é mm por falta de ar.. pois o filtro é os de papel de origem... por isso q ando a procura de um em algodao.. nas passagens de 2 pa 3a a rasgar é q noto mais..


Ford Focus 1.6 TDCI MB Power
Se alguem quiser reprogramar PM me!

Offline jmpp

  • 130CV
  • *****
  • Mensagens: 2076
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #9 em: 13 de Julho, 2004, 21:14:35 »
pois, o meu filtro tmb é de origem, tal como todo o resto, e cada vez k levo o pedal ao fundo ele "afucinha" 1 cadinho, parece k trava... :(
..tuning FORD ever...sócio Nº33 no F.C.P.
 

Offline BUTRE

  • 115CV
  • ****
  • Mensagens: 840
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #10 em: 13 de Julho, 2004, 23:11:32 »
digam sff modelo e ano dos carros em questao. Assim nao da para advinhar nada!

Caso seja de carb, nao o sabes afinar? entao e melhor a alguem q realmente o saiba fazer.

Bug Killer 03

  • Visitante
O carro "morre" quando acelero...
« Responder #11 em: 14 de Julho, 2004, 00:28:08 »
Mk3,5 1.1 CFI  :D  :D

Abraço

BMCouto

  • Visitante
O carro "morre" quando acelero...
« Responder #12 em: 14 de Julho, 2004, 01:43:47 »
O meu é um mk3 1.3 com direcçao assistida dai o meu prob com o cardan k referi acima...dizem entao k se limpar e afinar o carburador, mudar o filtro da gasolina e puser um filtro de ar BMC o meu prob fica resolvido?

zudjan

  • Visitante
O carro "morre" quando acelero...
« Responder #13 em: 14 de Julho, 2004, 01:43:49 »
Pois, tambem me apercebi de que quando acelero progressivamento o carro responde melhor do que acelarando a fundo  :roll:

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5808
  • Feedback: +10/-0
    • http://www.irmandadefocus.com
O carro "morre" quando acelero...
« Responder #14 em: 14 de Julho, 2004, 09:08:16 »
O meu é um mk4 1.25L e por falar em filtro de gasolina tb o tenho de mudar pois por xs é um pivete a gasosa dentro do carro... mas mm bue! disseram me q era do filtro mas gostava de ter opiniao vossa..

Isso de responder melhor se acelerares progressivamente depende de que mudança tiveres engrenada pq se tiveres em 1a ou 2a n tem nd a ver a aceleraçao progressiva com o pe no fundo repentinamente...


Ford Focus 1.6 TDCI MB Power
Se alguem quiser reprogramar PM me!

Vader

  • Visitante
O carro "morre" quando acelero...
« Responder #15 em: 14 de Julho, 2004, 10:28:38 »
ois...

ja ha mt q n aparecia aqui...
mas....

agora tenho novidades...

em relação á "falta de ar" dos vossos bolides... digo-vos q e geral....


MAS....

e quem tem mk3/3,5 (isto pq os outros n sei como resolver...) e tem dakeles motores e as caixas dos filtros é a denomidada (vulgarmente) por "frigideira"... e simples resolver isso....

então tomem notas....   :P

1º Tiram a "pega", ou seja, o tubo plastico q sai da caixa do filtro...
2º sem esse tubo o carro faz uma roncadeira do diabo... mas qd ta calor e dentro do motor esta....  :x  perde-se velocidade de ponta...   logo a solução é:
3º ao tubo, retirem a "serpentina" que ele tem interiormente (akela peça ke limita a entrada de ar ....
dps voltem a colocar o tubo no sitio dele (e aí , ja lhe podemos chamar tubo... pq passa a ser oco....
4º isso ainda num resolve o problema por completo....
5º comprem 50cm de tubo maleavel.... com o diametro da saida (PQ N SAO TODAS IGUAIS) da tal "pega" (q anteiormente estivemos a preparar)
dps arranjem maneira de sem grandes alterações, por o tubo maleavel a vir buscar o ar junto a pequena grelha frontal que os nosso bolides possuem...

ok?!

e assim garanto vos que os mk3/3,5 (penso q sejam so os q n tem EFI), ficam com mt mais ar a entrar!!!! e ficam com uma aceleração constante!!!!

Vader

  • Visitante
O carro "morre" quando acelero...
« Responder #16 em: 14 de Julho, 2004, 10:35:36 »
o q eu escrevi anteriormente, ta testado e a funcionar no meu bolide...

isto so provoca um problema... (menor...)

é q dps temos mais ar do q gasolina....

logo o carro nao morre... MAS custa mais a chegar á velocidade de ponta(que no meu caso... agora em recta...  é de 170km... :twisted:  :evil: )

no entanto... claro q dos 0-100km/h, arrisco a dizer que lhe tirei 1 a 2 segundos...

_____________________________________________________
Para resolver o problema da "falta de gasolina" devido a termos ar a mais... é so regular o sistema de injecção pra debitar um pouco mais...

exprimentem e dps digam algo!!!!

fiquem bem...
e desculpem o testamento...  :D

Offline mk3

  • 75CV
  • **
  • Mensagens: 490
  • Feedback: +0/-0
    • http://www.mymk3.no.sapo.pt
O carro "morre" quando acelero...
« Responder #17 em: 14 de Julho, 2004, 12:28:29 »
ora nem mais nem menos  :D  :D
tb o provo, andei kom um tubo em pvc assim durante uns tempos  :D
e sem duvida k 5km/h d velocidade max ganhou  :D
kd kero roncar é só tirar :p xlente! sem o tudo axo k gajo klkr koisa em arranke, mas defacto verifica-se k a mistura fica mal feita devido á kuantidade a mais de ar, para a mesma kuantidade de gasolina

mas Vader, 170, até me dá vontade de chorar LOL o meu custa-lhe a xegar aos 150... é de carburador...

em relação ao topiko, acontece-m kd faço curvas em rotação mt alta... ou fica kom excesso de ar ou gasolina e akilo engasga...
img]http://img228.exs.cx/img228/6985/xamamk32dc.jpg[/img]

Offline fiestapower

  • 90CV
  • ***
  • Mensagens: 549
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #18 em: 14 de Julho, 2004, 12:53:33 »
Tenho um MK4. Como posso pôr o carro a debitar um pouco mais de gasolina? É que pus um filtro cónico e queria aproveitar o ar a mais...
OPEL ASTRA SPORTVAN 2.0DTi - 194000kms :)

Vader

  • Visitante
O carro "morre" quando acelero...
« Responder #19 em: 14 de Julho, 2004, 14:45:04 »
mk3...

170km/h... mas o meu é um 1300cc e com pneus 175/65 R13 (em liga)...

mas sim, da 170... (esmifra-se todo!!! vai 3 ou 4 vezes as 5500rpm... (o meu carro tem cx automatica) e dps de mt se debater nos 165 la vai aos 170km/h!!!!


eu adorei qd o vi andar assim!!!
 
Mas pormenor importante... so da 170 á noite, ou seja, qd a temperatura ambiente é mais baixa!!!  pq duarnte o dia... (por volta das 14:30) so da msm 160 e custa bastante!!!

mas sim!!!!  da 170 em recta!!!

fica bem!!!! e exprimentem!!!!

Vader

  • Visitante
O carro "morre" quando acelero...
« Responder #20 em: 14 de Julho, 2004, 14:47:12 »
FIESTAPOWER

NUM MK4... NUM TE POSSO AJUDAR... MAS PENSO Q SEJA UM POUCO MAIS CONPLICADO... PQ JA MEXE COM CENTRALINAS.... ETC....

MAS TB SE FAZ.....   :wink:

Offline jrrcc

  • 115CV
  • ****
  • Mensagens: 928
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #21 em: 14 de Julho, 2004, 15:16:13 »
Citação de: "fiestapower"
Tenho um MK4. Como posso pôr o carro a debitar um pouco mais de gasolina? É que pus um filtro cónico e queria aproveitar o ar a mais...


Esquece...  :(  Necessitavas de bombas de alto débito, etc, etc... mais vale trocares de motor!  :wink: Eu sei pq andei durante 5 anos e meio com mk4 1.25, sentia o mesmo e tentei de tudo, sem gastar muito dinheiro e nada... o melhor que consegui fazer foi alimentar o filtro cónico de ar de mais ar e mais fresco, "implantando" condutas de ar.

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1054
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #22 em: 14 de Julho, 2004, 15:35:17 »
Citação de: "jrrcc"
Citação de: "fiestapower"
Tenho um MK4. Como posso pôr o carro a debitar um pouco mais de gasolina? É que pus um filtro cónico e queria aproveitar o ar a mais...


Esquece...  :(  Necessitavas de bombas de alto débito, etc, etc... mais vale trocares de motor!  :wink: Eu sei pq andei durante 5 anos e meio com mk4 1.25, sentia o mesmo e tentei de tudo, sem gastar muito dinheiro e nada... o melhor que consegui fazer foi alimentar o filtro cónico de ar de mais ar e mais fresco, "implantando" condutas de ar.


Basta ir á maquina e afinar o carro para o mamar mais gota, ora aí está mais ar e mais gota a queimar.. Pode ser assim sem que se tenha que mexer em centralinas e tudo isso de mais complexo..


AB
ão há nada melhor que por o 9N a bombar..

Offline jrrcc

  • 115CV
  • ****
  • Mensagens: 928
  • Feedback: +0/-0
O carro "morre" quando acelero...
« Responder #23 em: 14 de Julho, 2004, 15:42:22 »
Citação de: "PilotoZetec"
Basta ir á maquina e afinar o carro para o mamar mais gota, ora aí está mais ar e mais gota a queimar.. Pode ser assim sem que se tenha que mexer em centralinas e tudo isso de mais complexo..


AB


O que está a dizer é que a centralina do mk4 1.25 é reprogramavel? É isso?

BMCouto

  • Visitante
O carro "morre" quando acelero...
« Responder #24 em: 14 de Julho, 2004, 17:23:29 »
Bem mas isto anda a fugir um pouco a minha duvida original, dizem entao k se limpar e afinar o carburador, mudar o filtro da gasolina, puser um filtro de ar BMC e depois fizer o reset a centralina como o Frederico Marçal explicou num topico que anda por ai, o meu prob fica resolvido?