Garagem do Clube

Autor Tópico: Boas....  (Lida 457 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Boas....
« em: 26 de Março, 2010, 23:12:06 »
sou dono de um Fiesta 1.4TDCI ghia 5P de 07/2002 que adquiri em julho de 2009 com 126.000kms... actualmente com 147.000kms

descobri este fórum ao acaso pois estava (e estou ainda) a pesquisar o porque de nao conseguir meter lâmpadas LED a funcionar no interior do carro...

Abraço ao pessoal
« Última modificação: 15 de Abril, 2010, 12:54:54 por wviegas »

Neo24pc
  • Visitante
Re:Boas....
« Responder #1 em: 26 de Março, 2010, 23:15:05 »
Boas, tudo bem? Bem vindo
  O0
Cumps

Offline gmcs
  • 130CV
  • *****
  • Mensagens: 2449
  • Feedback: +0/-0
  • aquela máquina...
Re:Boas....
« Responder #2 em: 26 de Março, 2010, 23:31:11 »
Bem-vindo  :cool:

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #3 em: 26 de Março, 2010, 23:50:18 »
Bem-vindo, wviegas!  O0
Que tal os consumos da tua máquina?

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Boas....
« Responder #4 em: 26 de Março, 2010, 23:56:16 »
sou dono de um Fiesta 1.4TDCI 5P de 07/2002 que adquiri em julho de 2009 com 126.000kms... actualmente com 147.000kms

descobri este fórum ao acaso pois estava (e estou ainda) a pesquisar o porque de nao conseguir meter lâmpadas LED a funcionar no interior do carro...

Abraço ao pessoal

Boas. bem vindo. isso dos led, as lampadas tem posiçao, basta trocar a posiçao da lampada. agora se queres usar naqueles de leitura de mapas, esquece, nao consegues inverter a polaridade para que funcione. ja tentei. mas a do meio, e simples, até mesmo com aquelas placas que se compram nos chinocas e trazem as adaptaçoes de lampadas que precisas

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #5 em: 27 de Março, 2010, 00:35:19 »
Bem-vindo, wviegas!  O0
Que tal os consumos da tua máquina?

faço diariamente +/- 30km (pra viana do castelo ja com ida/volta) e ha dias em que faço 60km (4 viagens)...
sei que costumo deixar o deposito ir ao ultimo traço e depois atesto sempre... um deposito da-me pra +/- 600km... axo isso pouco :tickedoff:

agora contas do consumo L/100km nao sei fazer ::)
« Última modificação: 27 de Março, 2010, 00:39:04 por wviegas »

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #6 em: 27 de Março, 2010, 00:40:18 »
sou dono de um Fiesta 1.4TDCI 5P de 07/2002 que adquiri em julho de 2009 com 126.000kms... actualmente com 147.000kms

descobri este fórum ao acaso pois estava (e estou ainda) a pesquisar o porque de nao conseguir meter lâmpadas LED a funcionar no interior do carro...

Abraço ao pessoal

Boas. bem vindo. isso dos led, as lampadas tem posiçao, basta trocar a posiçao da lampada. agora se queres usar naqueles de leitura de mapas, esquece, nao consegues inverter a polaridade para que funcione. ja tentei. mas a do meio, e simples, até mesmo com aquelas placas que se compram nos chinocas e trazem as adaptaçoes de lampadas que precisas

ja tentei meter nos farolins mas tambem nao foram aceites plo carro....

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Boas....
« Responder #7 em: 27 de Março, 2010, 00:52:38 »
tens de os rodar de posiçao ::) o meu nunca rejeitou leds onde fosse ;)

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #8 em: 27 de Março, 2010, 00:54:58 »
tens de os rodar de posiçao ::) o meu nunca rejeitou leds onde fosse ;)

eu sei... mas nao deu...  :(

nos minimos estao a funcionar bem  ;)

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Boas....
« Responder #9 em: 27 de Março, 2010, 00:58:05 »

faço diariamente +/- 30km (pra viana do castelo ja com ida/volta) e ha dias em que faço 60km (4 viagens)...
sei que costumo deixar o deposito ir ao ultimo traço e depois atesto sempre... um deposito da-me pra +/- 600km... axo isso pouco :tickedoff:

agora contas do consumo L/100km nao sei fazer ::)
Realmente isso é pouco...Andas sempre na esgalha...?!?!?!
Abraço....... O0
« Última modificação: 27 de Março, 2010, 00:58:25 por xr3i »

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Boas....
« Responder #10 em: 27 de Março, 2010, 01:01:49 »

faço diariamente +/- 30km (pra viana do castelo ja com ida/volta) e ha dias em que faço 60km (4 viagens)...
sei que costumo deixar o deposito ir ao ultimo traço e depois atesto sempre... um deposito da-me pra +/- 600km... axo isso pouco :tickedoff:

agora contas do consumo L/100km nao sei fazer ::)
Realmente isso é pouco...Andas sempre na esgalha...?!?!?!
Abraço....... O0

tá na media. 7,5 aos 100. é o que faço

Offline Frederico Silva

  • 150CV
  • ******
  • Mensagens: 3335
  • Feedback: +5/-0
Re:Boas....
« Responder #11 em: 27 de Março, 2010, 02:45:19 »
Bem-vindo! Diverte-te por cá  :cool:
O meu 1.4TDCI SportVan anda com consumos de 4.7L/100 ando com pé leve.

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #12 em: 27 de Março, 2010, 08:38:39 »
ja consegui 1x esticar ate aos 800km... mas foi so 1x...   :D

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #13 em: 27 de Março, 2010, 11:31:00 »

faço diariamente +/- 30km (pra viana do castelo ja com ida/volta) e ha dias em que faço 60km (4 viagens)...
sei que costumo deixar o deposito ir ao ultimo traço e depois atesto sempre... um deposito da-me pra +/- 600km... axo isso pouco :tickedoff:

agora contas do consumo L/100km nao sei fazer ::)
Realmente isso é pouco...Andas sempre na esgalha...?!?!?!
Abraço....... O0
De facto, andas a gastar um pouco... Em média, por cada depósito, costumo fazer 800 km.

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #14 em: 27 de Março, 2010, 11:31:51 »
Bem-vindo! Diverte-te por cá  :cool:
O meu 1.4TDCI SportVan anda com consumos de 4.7L/100 ando com pé leve.
Aindas consegues fazer melhores consumos do que eu... temos que ter uma conversinha.  >:D

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Boas....
« Responder #15 em: 27 de Março, 2010, 11:52:08 »
Mas esses carros salvo erro tem um deposito minusculo......Não é?!?!
Abraço..... O0

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #16 em: 27 de Março, 2010, 11:57:50 »
Mas esses carros salvo erro tem um deposito minusculo......Não é?!?!
Abraço..... O0
Define minúsculo...  ???

Offline Frederico Silva

  • 150CV
  • ******
  • Mensagens: 3335
  • Feedback: +5/-0
Re:Boas....
« Responder #17 em: 27 de Março, 2010, 12:08:11 »
Aindas consegues fazer melhores consumos do que eu... temos que ter uma conversinha.  >:D

Quando o dinheiro aperta um gajo torna-se perito  :D

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #18 em: 27 de Março, 2010, 12:19:26 »
Mas esses carros salvo erro tem um deposito minusculo......Não é?!?!
Abraço..... O0
Define minúsculo...  ???

45L

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #19 em: 27 de Março, 2010, 12:27:09 »

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #20 em: 27 de Março, 2010, 12:49:16 »

Offline PeterCross
  • 150CV
  • ******
  • Mensagens: 5220
  • Feedback: +0/-0
Re:Boas....
« Responder #21 em: 27 de Março, 2010, 12:52:55 »
no meu manual indica la 45l... ???
Não tenho a certeza, mas acho que o meu ex-Fiesta 1.4i (mk6) é que tinha um depósito de 45 Lts.  ???

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Boas....
« Responder #22 em: 27 de Março, 2010, 13:40:30 »
Então nem é pequeno.....O do Polo da minha mãe é de 45 47 não tenho a certeza e um tanque dá para 1000 klikes........
Abraço..... O0

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Boas....
« Responder #23 em: 02 de Abril, 2010, 09:53:31 »
fui antes d'ontem fazer a revisao (150.000km) e fui trocar:

filtro do oleo
filtro gasoleo
filtro ar
mudança de oleo (de 15w40 para 5w30 motorcraft)

e ja reparei que o carro ja desenvolve melhor, esta mais silencioso,quando passo das 2000rpm nao faz ruido e ate ja vou na boa as 3000rpm sem dar conta (por causa do silencio :D)...

aproveitei como fui com o gasoleo na reserva fui atestar e vamos la ver se os consumos baixaram...