Garagem do Clube

Autor Tópico: Luzes falham quando se liga o piscs  (Lida 1807 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13326
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Luzes falham quando se liga o piscs
« em: 28 de Dezembro, 2012, 05:09:38 »
Nesta noite, notei que ao fazer os piscas no meu orion, os médios se apagavam. Mesmo com máximos acontece o mesmo, mas é tipo intermitente.
Ideias do que poderá ser?
Humidade?
Comutador de luzes avariado?
Relés a darem o peido?

Só ando com o Orion de 3 em 3 dias e hoje à 1 da manhãestavam na boa uns 4 graus aqui no algarve :p

rcgadjet
  • Visitante
Re: Luzes falham quando se liga o piscs
« Responder #1 em: 28 de Dezembro, 2012, 13:32:45 »
provavelmente o comutador das luzes, mas para teres a certeza experimenta primeiro os relés
« Última modificação: 28 de Dezembro, 2012, 13:33:47 por rcgadjet »

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13326
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Luzes falham quando se liga o piscs
« Responder #2 em: 28 de Dezembro, 2012, 13:44:58 »
hoje fundi um pisca, lol.
depois de mudar, fez o mesmo mas mandei um porradão na coluna de direcção e parou de fazer. xDD
epá, vou ver isso, obrigado!  O0

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13326
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Luzes falham quando se liga o piscs
« Responder #3 em: 01 de Janeiro, 2013, 21:20:35 »
Até hoje portou-se bem. Devem ter sido humidades... E nada que um bom kit spanking não resolvesse...  :o