Garagem do Clube

Autor Tópico: Abertura do carro com chave não "pisca"  (Lida 300 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline spiderbomb23

  • 45cv
  • Mensagens: 10
  • Feedback: +0/-0
Abertura do carro com chave não "pisca"
« em: 23 de Julho, 2015, 23:36:30 »
Boas,
tenho um mk6.5 e quando abro o carro com a chave ele simplesmente não "pisca" as luzes de mudança de direção (aka. piscas) a uns tempos só acende os mínimos, mas quando fecho o carro ele acende os piscas normalmente. Outra coisa que reparei foi que o carro deixou de trancar as portas em andamento. Será um sinal a dizer que possa ter algum problema? digo isto porque a mitshubishi tem um sistema, quando o carro tem uma avaria ele "pisca" várias vezes quando se liga o carro de forma a indicar ao condutor de que algo está mal.

Offline mdsc5050

  • 50CV
  • *
  • Mensagens: 102
  • Feedback: +0/-0
Re: Abertura do carro com chave não "pisca"
« Responder #1 em: 24 de Julho, 2015, 21:57:53 »
Faz um check up a todas as lâmpadas do carro a ver se ta tudo a funcionar, pois poderá ser alguma lampada.

Offline spiderbomb23

  • 45cv
  • Mensagens: 10
  • Feedback: +0/-0
Re: Abertura do carro com chave não "pisca"
« Responder #2 em: 25 de Julho, 2015, 00:22:13 »
Faz um check up a todas as lâmpadas do carro a ver se ta tudo a funcionar, pois poderá ser alguma lampada.
Lampadas não é porque estão todas a funcionar corretamente

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Abertura do carro com chave não "pisca"
« Responder #3 em: 25 de Julho, 2015, 13:32:29 »
deves ter algum problema no modulo das portas ....

Valerio
  • Visitante
Re: Abertura do carro com chave não "pisca"
« Responder #4 em: 30 de Julho, 2015, 19:21:25 »
Boas,
tenho um mk6.5 e quando abro o carro com a chave ele simplesmente não "pisca" as luzes de mudança de direção (aka. piscas) a uns tempos só acende os mínimos, mas quando fecho o carro ele acende os piscas normalmente. Outra coisa que reparei foi que o carro deixou de trancar as portas em andamento. Será um sinal a dizer que possa ter algum problema? digo isto porque a mitshubishi tem um sistema, quando o carro tem uma avaria ele "pisca" várias vezes quando se liga o carro de forma a indicar ao condutor de que algo está mal.

comigo acontece o inverso, quando abro os piscas ascendem... quando mando fechar ele fecha o carro porem muitas das vezes não dá as duas piscadelas :(
Isso começou uns dias pra cá...