Garagem do Clube

Autor Tópico: farois nevoeiro nao funcionam  (Lida 740 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
farois nevoeiro nao funcionam
« em: 07 de Setembro, 2010, 19:22:13 »
Boas.  Os meus farois de nevoeiro nao funcionam. ja meti lâmpadas novas e nada. alguem sabe o que pode ser?  ???

Offline Estrela
  • 50CV
  • *
  • Mensagens: 83
  • Feedback: +3/-0
  • Fiesta MK5 - 2000
Re:farois nevoeiro nao funcionam
« Responder #1 em: 07 de Setembro, 2010, 19:28:54 »
Já vistes se tens as fichas ligadas e os fusiveis bons.

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:farois nevoeiro nao funcionam
« Responder #2 em: 07 de Setembro, 2010, 20:15:37 »
Fusiveis. se os farois foram instalados sem virem de fabrica, eles não aguentam. aconteceu-me. se não tiveres luzes no painel, problema solucionado

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #3 em: 07 de Setembro, 2010, 20:32:44 »
as fichas estao todas bem ligadas. a semana passada so funcionava um dos farois. ele meteu o medidor de voltagem na ficha e num deles deu os volts certos, no outro quando pos aquilo deu um estalo e deixou de funcionar o outro tambem. :-X

Offline brayzito

  • 90CV
  • ***
  • Mensagens: 516
  • Feedback: +0/-0
Re:farois nevoeiro nao funcionam
« Responder #4 em: 07 de Setembro, 2010, 20:35:46 »
Ve os fusiveis!

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #5 em: 07 de Setembro, 2010, 20:54:00 »
os fusiveis dos farois de nevoeiro sao onde? na parte de dentro ao pe do volante ou os que estao por cima da bateria?

Offline brayzito

  • 90CV
  • ***
  • Mensagens: 516
  • Feedback: +0/-0
Re:farois nevoeiro nao funcionam
« Responder #6 em: 07 de Setembro, 2010, 20:57:17 »
no meu carro sao na parte de dentro. No teu és tu que tens de saber.

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:farois nevoeiro nao funcionam
« Responder #7 em: 07 de Setembro, 2010, 21:00:21 »
Nos mk4 são fora.....

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #8 em: 07 de Setembro, 2010, 21:42:33 »
obrigado ivo silva  O0  amanha trato de ver os fusiveis  :)

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:farois nevoeiro nao funcionam
« Responder #9 em: 07 de Setembro, 2010, 21:44:06 »
Mas pode ser que haja dentro também....

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:farois nevoeiro nao funcionam
« Responder #10 em: 07 de Setembro, 2010, 21:50:32 »
São por dentro, por baixo do volante do lado esquerdo

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:farois nevoeiro nao funcionam
« Responder #11 em: 07 de Setembro, 2010, 23:31:43 »
O do carvalheiro é por fora......Mas pode ser que tenha por dentro os tais.....

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #12 em: 08 de Setembro, 2010, 00:39:37 »
Vê a tabela dos fusíveis no Manual de utilizador.
Lá diz quais são os fusíveis.

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #13 em: 08 de Setembro, 2010, 10:39:19 »
fui a ford e eles perguntaram me qual era os amperes do fusível. alguem sabe? ou a cor?

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #14 em: 08 de Setembro, 2010, 10:58:48 »
fui a ford e eles perguntaram me qual era os amperes do fusível. alguem sabe? ou a cor?

Repito:
Vê a tabela dos fusíveis no Manual de utilizador.
Lá diz quais são os fusíveis.

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:farois nevoeiro nao funcionam
« Responder #15 em: 08 de Setembro, 2010, 11:24:45 »
os fusiveis são de 7,5 a que estao associados. que me lembre

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #16 em: 08 de Setembro, 2010, 11:27:52 »
quando comprei o carro vinha sem o manual  :-X

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #17 em: 08 de Setembro, 2010, 12:31:37 »
Nesse caso à tarde coloco aqui quais são os fusíveis, a localização e a amperagem. O0

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #18 em: 08 de Setembro, 2010, 12:49:30 »
muito obrigado ianchika 5*  :) :) O0

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #19 em: 11 de Setembro, 2010, 15:11:28 »
Desculpa a demora.
Esqueci-me :-[
Mas cá está, parece-me que aquilo que te interessa foi o que marquei a encarnado.

Não te quero induzir em erro mas se não me engano os fusíveis de 10 amperes são os encarnados.

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #20 em: 11 de Setembro, 2010, 16:11:24 »
Muito obrigado ianchika  O0 O0
Vou retirar esses fusiveis e ver o que acontece.
Depois posto aqui o resultado  ;)

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #21 em: 11 de Setembro, 2010, 17:41:45 »
Sempre às ordens  ;)

Offline Filipe87
  • 50CV
  • *
  • Mensagens: 134
  • Feedback: +1/-0
  • ---»Bullet«---
Re:farois nevoeiro nao funcionam
« Responder #22 em: 19 de Setembro, 2010, 14:52:31 »
Fusiveis arranjados  ;) era mesmo um fusivel. agr ja tenho o fiesta a 4 luzes  >:D >:D

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:farois nevoeiro nao funcionam
« Responder #23 em: 19 de Setembro, 2010, 15:49:27 »
 Fixe O0

Offline spyke88
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
  • Fiesta mk4 1.25..
Re:farois nevoeiro nao funcionam
« Responder #24 em: 14 de Fevereiro, 2011, 16:52:22 »
Pessoal, estou com o mesmo problema, mas não sei onde é que esta a caixa dos fusíveis atrás que tem esses fusíveis...

Cumps