Garagem do Clube



Autor Tópico: Isqueiro MK7 deixou de funcionar  (Lida 605 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline paulo401
  • 50CV
  • *
  • Mensagens: 50
  • Feedback: +0/-0
Isqueiro MK7 deixou de funcionar
« em: 28 de Setembro, 2012, 15:54:31 »
Boa tarde,

Após uma viagem, e ao chegar a casa, desliguei o GPS do isqueiro (que estava a funcionar nesta altura). Após uma semana sem mexer no carro,  tento usar o carregador do telem, mas verifico que não funciona!!

Testei com vários carregadores, inclusive o do GPS, mas não funciona! Primeira coisa que fiz foi ver qual era o fusível, mas o fusível 22 não existe na minha caixa de fusíveis interna:



Resolvi portanto retirar todos os fusíveis, e verifiquei que todos estavam bons! Tb já inseri um fusível na posição 22 (ao lado do ultimo fusível de cima de 15A), e não funciona na mesma (seria milagre ver um fusível saltar dali sem mais nem menos ???)! Na Ford dizem que a posição é a 22, mas parece que ali não é já que funcionava sem haver fusível nesse caso!! :o

Tb já verifiquei que na ficha que liga ao isqueiro não tem tensão, portanto não é da ficha do isqueiro em si!

Alguém me pode ajudar com este "pequeno" mistério?
Alguém tem o esquema electrico do MK7?

Desde já Obrigado..

Offline tiko_matte

  • 130CV
  • *****
  • Mensagens: 1285
  • Feedback: +0/-0
  • Mk3 1.1, Escort mk1, e Mk3 Rs Turbo
Re: Isqueiro MK7 deixou de funcionar
« Responder #1 em: 28 de Setembro, 2012, 16:49:23 »
boas no mk7 nao sei

mas no mk3 tenho alguns fusiveis atras da caixa de fusiveis, e eles nao constam no manual. e tao la atras ligados

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #2 em: 28 de Setembro, 2012, 18:39:58 »
O fusível que te referes deve estar na caixa de fusíveis do compartimento do motor junto à bateria. O0

Offline paulo401
  • 50CV
  • *
  • Mensagens: 50
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #3 em: 30 de Setembro, 2012, 02:51:24 »
Boa noite..

Pois, foi o que eu pensei, e pus-me a comparar as descrições do manual da caixa de fusíveis junto ao motor com os fusíveis que estão lá efectivamente, e nenhum se encaixa para ser apenas para o isqueiro.. Alguém sabe qual é?  :-\

Por outro lado, consegui o esquema eléctrico do MK5 onde a ligação de um desses fusíveis da caixa do motor que serve o isqueiro, serve muito mais coisas! Mas a mim só o isqueiro não funciona, o que leva a crer que não pode ser nada nessa caixa.

Eu ainda não saquei fusíveis da caixa junto ao motor já que tava com pressa, mas amanhã irei fazer e ver um a um.. Mas duvido que ache algum com a alma já no criador..

Têm outras sugestões?

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #4 em: 30 de Setembro, 2012, 12:50:12 »
O fusível do isqueiro está no porta luvas. É o numero 22. Ele está lá de certeza. Vê o esquema por onde se começa a contar que deve estar na traseiro do porta luvas. O0

Offline paulo401
  • 50CV
  • *
  • Mensagens: 50
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #5 em: 30 de Setembro, 2012, 21:12:16 »
Não tá não.. Eu já vasculhei de uma ponta a outra, e a posição 22 tá vazia, e nunca lá esteve um fusivel!

Pior é que todos os fusiveis estão bons em ambas as caixas (motor e atrás do porta luvas)! :tickedoff:

E agora?

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #6 em: 30 de Setembro, 2012, 22:27:29 »
Alguma vez o isqueiro funcionou? :D

É que sem fusivel é lixado. Há tempos o meu espelho direito entrou em curto circuito e ia sempre à vida o fusivel dos espelhos e vidro do condutor e quando fui à procura tambem estava vazio até contar certo e dar com ele. O0

Offline lfsr
  • 50CV
  • *
  • Mensagens: 167
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #7 em: 12 de Outubro, 2012, 21:05:49 »
Boas!
Não sei se já resolveste esse pequeno problema ou não, mas de qualquer forma deixo aqui o meu contributo...
Se ele estava a funcionar e se deixou de funcionar, é muito provavel que seja o circuit breaker ou fúsivel ou lá como lhe chamam... Na foto em baixo com o circulo vermelho é o circuit breaker do isqueiro, tenta olhar com atenção e vê lá se ele está mesmo bom!


Nesta foto podes ver (mais ou menos) um circuit breaker que eu lixei a fazer umas experiencias no meu carro, como podes ver o filamento não está inteiro...


Quando o fui comprar à Ford, esta peça nem estava listada na base de dados deles, o man que me atendeu até me perguntou se eu tinha a certeza que a peça era de um Ford :idiot2:
Posso também adiantar que não é uma peça muito barata em comparação com o preço de um fúsivel. Eu dei uns 6€ na Ford de Abrantes (eram careiros e mesmo assim foram à falência)...


Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: Isqueiro MK7 deixou de funcionar
« Responder #8 em: 13 de Outubro, 2012, 15:57:49 »
o meu ja queimou tambem, eles criam um balurdio por um fuzivel, abri o fuzuvel um pingo de solda nas paletas, te feito, funciona 5 estrelas O0

Offline paulo401
  • 50CV
  • *
  • Mensagens: 50
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #9 em: 14 de Outubro, 2012, 01:49:14 »
Boa noite,

Após uns diazinhos fora do país em work só agora consegui aqui vir..  O0

Lfsr, obrigado pela dica  O0 faz sentido já que é de 20A, e é o valor que supostamente teria o fusível. Ainda não vi, mas amanhã à tarde já vou ver :)

Mas há uma coisa que fico curioso, é suposto haver (normalmente) um fusivel normal e um "circuit breaker" ou apenas um dos dois?

Estive na Ford, e após dizerem que a posição seria a 22 e saberem que lá nada tenho e que com um fusivel lá continua a não funcionar, não me sabiam adiantar mais do que poderia ser! Já davam a dica que era a cabelagem e afins e que teriam de andar a procurar pelos sitios mais estranhos do carro :o

Amanhã deixo aqui a indicação se é o circuit breaker..

PL

Offline paulo401
  • 50CV
  • *
  • Mensagens: 50
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #10 em: 15 de Outubro, 2012, 11:57:39 »
Assunto resolvido, é mesmo esse cirtuit breaker... Vou lá a ford daqui a nada ver se me "oferecem" um! Não consegui encontrar em lado nenhum nada parecido!

Offline lfsr
  • 50CV
  • *
  • Mensagens: 167
  • Feedback: +0/-0
Re: Isqueiro MK7 deixou de funcionar
« Responder #11 em: 16 de Outubro, 2012, 17:39:05 »
Assunto resolvido, é mesmo esse cirtuit breaker... Vou lá a ford daqui a nada ver se me "oferecem" um! Não consegui encontrar em lado nenhum nada parecido!

Boas!
Eu na altura também procurei em todo o lado e nada, só mesmo na Ford e tive de esperar alguns dias... :tickedoff: