Garagem do Clube

Autor Tópico: Luzes de nevoeiro!  (Lida 258 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Luzes de nevoeiro!
« em: 30 de Janeiro, 2015, 21:00:12 »
Boas pessoal, é o seguinte Comprei dois faróis de nevoeiro para a maquina que de origem ele não os tem mas já traz a adaptação na grelha (tenho que a cortar?) e as fichas e de resto é só ligar e está a funcionar não preciso de interruptores novos ??

Também outra coisa hoje por 2 vezes quando dei à chave no meu fiesta aconteceu todos os ponteiros subirem a máximo sem mais nem menos... Isto não me parece muito normal e vim pesquisar aqui no fórum e pareceu-me que já alguns utilizadores tiveram o mesmo problema e que era chamado de ''teste dos ponteiros'' e gostaria que alguém entendido na matéria me conseguisse explicar melhor no que consiste isso.
« Última modificação: 01 de Fevereiro, 2015, 02:41:08 por acm »

rcgadjet
  • Visitante
Re: Ponteiros avariados?
« Responder #1 em: 30 de Janeiro, 2015, 21:38:48 »
isso dos ponteiros pode ser a bateria a dar as ultimas, mas alguem mais entendido pode dizer melhor o que é

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Ponteiros avariados?
« Responder #2 em: 30 de Janeiro, 2015, 22:28:23 »
Obrigado na mesma por a tua resposta!! Sim realmente até tem o seu sentido e esta bateria já tem o seu tempo mesmo...

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Ponteiros avariados?
« Responder #3 em: 31 de Janeiro, 2015, 00:28:51 »
Convém dizeres qual o modelo epa no meu mk6 quando os ponteiros ficaram 'loucos' foi da bateria mesmo...

Offline Jonyjony

  • 115CV
  • ****
  • Mensagens: 776
  • Feedback: +2/-0
  • Fotógrafo do clube
Re: Ponteiros avariados?
« Responder #4 em: 31 de Janeiro, 2015, 02:36:16 »
o quadrante não azeda assim do nada, mas tal como diz o koiratu convinha dizeres qual é o modelo para podermos dar uma ajudinha

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Ponteiros avariados?
« Responder #5 em: 31 de Janeiro, 2015, 09:23:25 »
Erro meu  :D é um fiesta mk4 1.25 16v 1999

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ponteiros avariados?
« Responder #6 em: 31 de Janeiro, 2015, 12:00:39 »
já foi dito ......mete pilha nova..... :D :D     bateria

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5802
  • Feedback: +8/-0
Re: Ponteiros avariados?
« Responder #7 em: 31 de Janeiro, 2015, 23:04:43 »
Só para dar mais ênfase às respostas é da bateria. Se tivesses quadrante digital facilmente fazias o teste diagnostico e ele dá te o valor da voltagem da mesma e dai rapidamente vês em que nível ela se encontra.

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Ponteiros avariados?
« Responder #8 em: 01 de Fevereiro, 2015, 02:31:47 »
Comprei dois faróis de nevoeiro para a maquina que de origem ele não os tem mas já traz a adaptação na grelha (tenho que a cortar?) e as fichas e de resto é só ligar e está a funcionar não preciso de interruptores novos ??

« Última modificação: 01 de Fevereiro, 2015, 02:41:33 por acm »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Luzes de nevoeiro!
« Responder #9 em: 01 de Fevereiro, 2015, 11:12:03 »
tens que ver se tens os conectores perto do para xoques
se o botao existe ......e se esta a funcionar
como saber se esta a funcionar ?? -- ao carregar nele tens que ter tensao 12v  nos conectores
mas primeiro vai ver se tem fusivel     que nao deve ter  ......

 O0 O0 O0

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Luzes de nevoeiro!
« Responder #10 em: 01 de Fevereiro, 2015, 18:02:04 »
Eu tenho as fichas ao pé do para choques já, sempre tiveram ali de botões só tenho um dentro do carro para o farol de nevoeiro de trás e quando encaixo as fichas à frente e carrego no botao eles não acendem... Agora como é que eu sei qual é o fusível em falta e qual a posição dele e se tenho de ter mais um interruptor para poder ligar os da frente ou seja se são independentes

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Luzes de nevoeiro!
« Responder #11 em: 01 de Fevereiro, 2015, 19:38:58 »
Ninguém pessoal??

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5802
  • Feedback: +8/-0
Re: Luzes de nevoeiro!
« Responder #12 em: 01 de Fevereiro, 2015, 20:28:51 »
Ninguém pessoal??

João, colocaste um post às 18:02 e às 19:38 colocas outro a perguntar "Ninguém pessoal???". Tens de ter paciência porque nem todos os que passam pelo fórum dentro deste pequeno tempo entre as duas mensagens te conseguem ajudar. Nem todos os que possam ser entendidos na matéria e te consigam ajudar estão sempre Online e com disponibilidade. Muitas das vezes alguns tópicos colocados durante o fim-de-semana só conseguem resposta às segundas e terças, sabes que fim-de-semana é dias de descanso. Há que ter calma que as respostas chegarão, não precisas de estar com pressa. Já não é das primeiras mensagens que vejo tuas dentro deste género.  ;)

Quanto ao farol de nevoeiro, tens apenas de colocar o botão de FN-Frente no painel do carro, a ficha interior já lá está e tendo as fichas à frente maravilha é só ligar os faróis de nevoeiro e o botão, simples.
Como vês eu disse, a resposta ia chegar. Quanto ao assunto dos faróis de nevoeiro, tens diversa informação pelo fórum onde poderás pesquisar e tirar mais dúvidas que tenhas, é só utilizar a ferramenta de pesquisa e colocar as palavras-chave de acordo com o que procuras.   O0

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Luzes de nevoeiro!
« Responder #13 em: 01 de Fevereiro, 2015, 21:39:25 »
Peço desculpa acm, realmente tens razão e eu podia ter aguentado um pouco mais visto que é sempre complicado por ser fim de semana e que as pessoas não fazem vida disto que é o meu caso também que nem sempre consigo vir ao fórum. Obrigado a todos pelas respostas e mais vez desculpa acm O0 voltando ao tópico eu não tenho de instalar o botão e uma relé?

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5802
  • Feedback: +8/-0
Re: Luzes de nevoeiro!
« Responder #14 em: 01 de Fevereiro, 2015, 21:49:52 »
Em principio será só o botão já que a instalação esta la toda. Facilmente orientas o botão no ferro velho

Offline João Costa
  • 50CV
  • *
  • Mensagens: 132
  • Feedback: +0/-0
Re: Luzes de nevoeiro!
« Responder #15 em: 01 de Fevereiro, 2015, 21:52:10 »
Mais uma vez obrigado!  O0