Garagem do Clube



Autor Tópico: [MK6] Sistema eléctrico em baixo  (Lida 284 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
[MK6] Sistema eléctrico em baixo
« em: 22 de Janeiro, 2017, 01:49:24 »
Abro o fezza com o comando, meto a chave na ignição faz o checkup normal. Dou o start e... Tudo a baixo.
Agora ao rodar a chave, a luz interior na posição central pisca, o sistema centralizado trabalha erraticamente, luzes interiores muito fraquinha, rádio pede o código, e estalinhos vindos do quadrante. Depois passa e fica a piscar a luz do imobilizador. Quando viro a ignição para o off.
Penso que a bateria foi com os porcos com este frio todo.
(a velha motorcraft que mudei em 2011 fazia um reset de ponteiros digitais, não foi assim de repente)
Logo de manhã vou chegar os cabos do Orion ao Fiesta (a do orion é nova. A do puma não sei)

Sent from my cat tummy


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: [MK6] Sistema eléctrico em baixo
« Responder #1 em: 22 de Janeiro, 2017, 11:52:44 »
Mudei a bateria e resolveu. É um pouco mais alta e a barrinha não aperta. Prendi com abraçadeiras plásticas a barrinha e siga!

Sent from my cat tummy


Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2284
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: [MK6] Sistema eléctrico em baixo
« Responder #2 em: 01 de Março, 2017, 22:17:57 »
Pelos vistos as baterias baratas não "avisam" o carro. No meu também fiquei surpreendido porque com a bateria de origem o carro acusou com o tal reset ao mostrador e com os ponteiros e há 2 anos eu a querer ir para o trabalho fui apanhado de surpresa a ter que ir à oficina mais proxima comprar uma bateria nova.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7017
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: [MK6] Sistema eléctrico em baixo
« Responder #3 em: 02 de Março, 2017, 09:14:54 »
Mudei a bateria e resolveu. É um pouco mais alta e a barrinha não aperta. Prendi com abraçadeiras plásticas a barrinha e siga!

Sent from my cat tummy


daqui a pouco já te mostro o que fiz no meu por causa disso :p


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: [MK6] Sistema eléctrico em baixo
« Responder #4 em: 02 de Março, 2017, 16:26:25 »
lol, mas esta até durou bués.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7017
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: [MK6] Sistema eléctrico em baixo
« Responder #5 em: 03 de Março, 2017, 09:46:19 »
lol, mas esta até durou bués.

epá olha o meu, ainda só levou 1 bateria para além da de origem, que é a que tem agora...lol

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: [MK6] Sistema eléctrico em baixo
« Responder #6 em: 03 de Março, 2017, 13:18:08 »
A de origem durou desde 2003 a ,2011
Esta foi de 2011 a  2017
Vamos ver agora a nova xD

Sent from my A1-810 using Tapatalk