Garagem do Clube

Autor Tópico: Problema com niveladores MK6  (Lida 186 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Problema com niveladores MK6
« em: 16 de Fevereiro, 2014, 12:09:55 »
Boas,

Reparei aqui à dias, quando tive de trocar as lâmpadas porque já andava com os dois máximos fundidos, que, ao testar se estava tudo ok, os niveladores dos faróis não estão a funcionar.

Basicamente ouve-se um ruído que me parece na óptica do lado direito, parece o motor a funcionar, mas sem regular nada. Na óptica esquerda, nem ruído faz...

Pensei que os niveladores estivessem soltos ou assim (são dentro da óptica), mas não pode ser senão o espelho dos faróis andava solto e isso não acontece...

Por outro lado, parece-me estranho que pifem os dois motores de ambos os faróis assim do nada, até porque não houve pancadas ou o que fosse...

Ainda de referir que com o carro a trabalhar não se nota por causa do barulho do motor, mas a verdade é que o ruído no farol direito faz todo o tempo que os médios/máximos estejam ligados...

Se alguém me souber dizer o que possa ser agradeço...

 O0

Offline Jonyjony

  • 115CV
  • ****
  • Mensagens: 776
  • Feedback: +2/-0
  • Fotógrafo do clube
Re: Problema com niveladores MK6
« Responder #1 em: 16 de Abril, 2014, 10:04:59 »
Valter, embora tenhas posto isto em Fevereiro vi agora o teu problema, eu também sofro do mesmo na optica do lado esquerdo e fundi um máximo(sim queimar máximos e a home  >:D) e o nivelador não funciona, oiço o magano a trabalhar e a fazer uma chiadeira mas nada, tal como o afinador do lado direito que está nas couves, o gajo da inspeção brigou comigo pois aquilo não estava a mandar luz como deve de ser, parece que está a fugir para o lado direito e bue alto e tinha acabado de alinhar numa oficina   

o nivelador dentro da optica são umas rodas dentadas, com o tempo e com estradas velhas (sim, as estradas do nosso pais é o maior nesse aspecto) aquilo sai do sitio, muito provavelmente as tuas sairam do sitio, agora para reparar isso é um pincel do caneco, tens de abrir a optica toda para teres acesso a isso, conheço um rapaz que quase esvacou a optica para ter acesso a esse motor, eu sinceramente acho que vou ter de comprar umas novas agora em julho antes de ir a inspeção,     

 O0

Offline joaocarolina
  • 50CV
  • *
  • Mensagens: 111
  • Feedback: +0/-0
Re: Problema com niveladores MK6
« Responder #2 em: 16 de Abril, 2014, 10:58:50 »
bem já tive esse mesmo problema no meu puma, tinha duas situações diferentes

1 - (farol direito) uma ficha mal isolada entre os faróis entrou agua e oxidou

2- (farol esquerdo) quando foi alinhar a luzes para ir a inspeção o afinador partiu-me dentro do farol  :'( mas la abri o farol comprei uns parafusos de inox com a mesma rosca dos afinadores e mudei tudo

cada caso é um caso

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Problema com niveladores MK6
« Responder #3 em: 16 de Abril, 2014, 11:24:20 »
obrigado a ambos :)

Eu vou descolar a óptica para ver o que se passa, assim que haja tempo... faróis tenho aqui de reserva, não há crise com isso, mas quero perceber o que se passa...


Jonyjony, mas o teu então desregula-te os faróis mesmo? O meu não, ouves o motor a trabalhar e ele não nivela, mas também não os tira do sítio, é capaz de ser a situação de ter saltado fora do sítio... ou seja, alinho-os e eles mantém-se impecáveis, portanto não me preocupa muito o caso da inspecção  :)

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re: Problema com niveladores MK6
« Responder #4 em: 16 de Abril, 2014, 23:28:41 »
tive esse problema no mk4, no zero. metia no 1, e parava. deixei no 1, regulou-se na maquina de alinhar para zero (de luz mesmo) onde estava, e ficou bom, nao deixou a trabalhar em falso, meti a zero, na posiçao 1 onde nao fazia antigamente. deu para entender? lol

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Problema com niveladores MK6
« Responder #5 em: 17 de Abril, 2014, 00:14:26 »
tive esse problema no mk4, no zero. metia no 1, e parava. deixei no 1, regulou-se na maquina de alinhar para zero (de luz mesmo) onde estava, e ficou bom, nao deixou a trabalhar em falso, meti a zero, na posiçao 1 onde nao fazia antigamente. deu para entender? lol

Deu pois  O0 Amanhã já vou testar isso  :D