Garagem do Clube



Autor Tópico: Problema com o Velocimetro  (Lida 173 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Gordilho
  • 50CV
  • *
  • Mensagens: 46
  • Feedback: +0/-0
Problema com o Velocimetro
« em: 31 de Outubro, 2012, 11:43:00 »
Boas pessoal, precisava de uma ajuda relativamente ao velocímetro do meu Mk4 de 98.

Há alguns dias, o velocímetro deixou de "mexer", presumo que o cabo (bicha) esteja nas lonas. Pelo menos um mecânico conhecido tirou um cabo de lá e disse que eu podia andar sem isto, enquanto não comprasse a bicha.

Sei que este cabo sai da parte interior do painel de instrumentos, só não sei onde se conecta na parte do motor, ou roda... não faço a menor ideia...

Alguém tem uma foto ou algo por onde me possa guiar para saber onde tenho de conectar, e como tenho de o fazer?

Obrigado


Offline ...Flack
  • 50CV
  • *
  • Mensagens: 116
  • Feedback: +0/-0
  • On My Journey to The Stars
Re: Problema com o Velocimetro
« Responder #1 em: 01 de Novembro, 2012, 01:33:35 »
O cabo é bastante facil de identificar  :P recomendo que tires a bateria e desmontes a caixa da mesma. Depois já na caixa de velocidades vais encontrar uma tampinha preta (provavelmente com nhanha xD) isso é o respiro da caixa de velocidades. Segues a partir daí uma linha vertical e vais encontrar um cabo ligado á caixa de velocidades. É esse cabo  O0 eu ate punha aqui uma foto de onde é só que só vi o tópico agora e já é de noite para ir ao carro tirar fotos (ainda para mais o telefone nao tem flash :D) mas se não deres com isso diz-me que eu perco um tempinho e tiro umas fotos para pôr aqui  O0

Offline Gordilho
  • 50CV
  • *
  • Mensagens: 46
  • Feedback: +0/-0
Re: Problema com o Velocimetro
« Responder #2 em: 09 de Novembro, 2012, 15:09:47 »
Obrigado pela resposta. Já dei com o cabo e já troquei tudo... tava tramado de tirar o cabo era de trás do painel de instrumentos... mas com paciencia tudo se faz. Grande abraço.

Offline ...Flack
  • 50CV
  • *
  • Mensagens: 116
  • Feedback: +0/-0
  • On My Journey to The Stars
Re: Problema com o Velocimetro
« Responder #3 em: 09 de Novembro, 2012, 22:00:46 »
Sempre às ordens  ;)
Abraços  O0