Garagem do Clube

Autor Tópico: [Resolvido] Problema electrico mk3 nao pega  (Lida 311 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
[Resolvido] Problema electrico mk3 nao pega
« em: 25 de Março, 2014, 18:28:00 »
Ora boas tardes malta, tenho um mk3 em que tem um problema eléctrico que não se consegue descobrir o que é, primeiramente como não chega corrente as velas pensou-se na bobina dos cabos de velas, trocou-se e continua na mesma, o modulo de ignição o mecânico ja testou e diz que também não chega la corrente.

O que poderá ser ? Ja viu caixa de fusíveis e estão todos bons os relativos a ignição, não queria deixar o carro por um problema eléctrico visto que até está minimamente acessível de motor.

Obrigado.

P-s. Ja agora aproveito para dizer que procuro um mk3 para peças completo, com pequena batida ou algo do genero baratinho.
« Última modificação: 04 de Abril, 2014, 20:16:05 por shaark »

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: Problema electrico mk3
« Responder #1 em: 25 de Março, 2014, 20:44:19 »
O teu Fiesta é um mk3.5?
Se sim, há uns tempos ouvi falar de um problema semelhante, verifica o sensor de velocidade que está na caixa de velocidades, se os fios estão cortados ou em curto-circuito. Não te sei dizer o que poderá ter a ver, mas ouvi isso há uns tempos e pelo que disseram, ficou resolvido com o isolamento dos fios que estavam em curto-circuito. Não custa verificar e experimentar!

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Problema electrico mk3
« Responder #2 em: 25 de Março, 2014, 20:59:26 »
Até pode nem ser a mesma cena!!Mas tive um problema semelhante no XR e eram os cabos que saiam do distribuidor e tocavam no motor e então esquece mas faiscava!!Pode ser que ajude ou não  :P

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #3 em: 25 de Março, 2014, 22:07:14 »
Acho que é mk3.5 é de 12/1993 Não chega corrente as velas e nao pega, ja se viu o distribuidor e nao é daí, testado tambem modulo de ignição e caixa de fusíveis, pode ser algum curto circuito como o Dfmgnclvs mas agora descobrir onde é que está complicado

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #4 em: 26 de Março, 2014, 10:18:16 »
ambas as hipóteses sao plausiveis
tanto do sensor de velocidade    como dos cabos das velas
mas se já observas te os cabos e eles estao  ok
procura o sensor ....... 

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #5 em: 26 de Março, 2014, 12:04:39 »
ambas as hipóteses sao plausiveis
tanto do sensor de velocidade    como dos cabos das velas
mas se já observas te os cabos e eles estao  ok
procura o sensor .......

Vou tentar ver esse sensor, está mesmo na própria caixa e velocidades ?

P.s- Ha tempos houve aqui um rapaz que teve um incêndio no seu mk3 devido a um problema eléctrico, ele chegou a saber o motivo ?

P.s 2 - Uma info que poderá ser importante, depois de acontecer isto sempre que ligo a chave na posição 2 a bomba de gasolina começa a trabalhar e ou para passado um graande bocado ou só para quando se tira a chave, não sei se pode ter influencia mas pode ser um facto.
« Última modificação: 26 de Março, 2014, 12:50:23 por shaark »

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: Problema electrico mk3
« Responder #6 em: 26 de Março, 2014, 14:22:00 »
ambas as hipóteses sao plausiveis
tanto do sensor de velocidade    como dos cabos das velas
mas se já observas te os cabos e eles estao  ok
procura o sensor .......

Vou tentar ver esse sensor, está mesmo na própria caixa e velocidades ?

P.s- Ha tempos houve aqui um rapaz que teve um incêndio no seu mk3 devido a um problema eléctrico, ele chegou a saber o motivo ?

P.s 2 - Uma info que poderá ser importante, depois de acontecer isto sempre que ligo a chave na posição 2 a bomba de gasolina começa a trabalhar e ou para passado um graande bocado ou só para quando se tira a chave, não sei se pode ter influencia mas pode ser um facto.

O sensor está na caixa de velocidades, onde liga a bicha do conta-quilometros.

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #7 em: 26 de Março, 2014, 22:42:55 »
Uma questão, se nao se conseguir descubrir o problema que é necessário trocar da parte eletrica ? Ou o que consiste a parte eletrica completa ?
Pois tenho uma de um fiesta a bom preço mas é a carburador e o meu é injecção monoponto faz diferença ?
« Última modificação: 26 de Março, 2014, 23:01:45 por shaark »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #8 em: 27 de Março, 2014, 10:29:06 »
se tiveres mudar o que controla sensores       injetor .......
tem que ser igual  porque os padroes dos sensores seram padroes diferentes visto um ser carburador e o outro nao ....

isto é o que acho

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #9 em: 27 de Março, 2014, 13:21:50 »
se tiveres mudar o que controla sensores       injetor .......
tem que ser igual  porque os padroes dos sensores seram padroes diferentes visto um ser carburador e o outro nao ....

isto é o que acho

Sim visto que a injecção é electrotécnica convém, ja se viu tudo nem o electricista consegue descobrir de onde é  :'(

Edit, parte electrifica pode ser do 1.3i ? Os valores devem diferenciar mas  centralina actualiza !?

Edit 2 : Lembrei-me agora, a ultima coisa que fiz ao carro depois de ele resolver deixar de ter corrente foi limpar o sistema de refrigeração, tirei o liquido fora pela torneira do radiador desapertei os tubos e a ventoinha e tirei o radiador fora para tal tive que desligar a ficha da ventoinha foi a unica coisa que mexi antes, será que é a ficha da ventoinha que está a fazer contacto ? Como o carro esta na oficina agora nao consigo confirmar.
« Última modificação: 27 de Março, 2014, 22:25:58 por shaark »

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #10 em: 31 de Março, 2014, 15:58:41 »
Sim visto que a injecção é electrotécnica convém, ja se viu tudo nem o electricista consegue descobrir de onde é  :'(

Edit, parte electrifica pode ser do 1.3i ? Os valores devem diferenciar mas  centralina actualiza !?

Edit 2 : Lembrei-me agora, a ultima coisa que fiz ao carro depois de ele resolver deixar de ter corrente foi limpar o sistema de refrigeração, tirei o liquido fora pela torneira do radiador desapertei os tubos e a ventoinha e tirei o radiador fora para tal tive que desligar a ficha da ventoinha foi a unica coisa que mexi antes, será que é a ficha da ventoinha que está a fazer contacto ? Como o carro esta na oficina agora nao consigo confirmar.

So dar aqui um up ao topico visto que ainda nao se descubriu a causa de o carro nao pegar.

Alguem sabe como posso programar a chave do fiesta ? Visto que o carro tem feicho central e funciona com a parte eletrica pensei que fosse a chave que se desprograma-se visto que algumas chaves destes fiestas como sao iguais abrem o carro mas nao metem a trabalhar visto a chave ser codificada.

Se me conseguirem dizer como posso programar a chave sem ter de ir a uma casa de chaves mandar programar agradecia.

Obrigado

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: Problema electrico mk3
« Responder #11 em: 01 de Abril, 2014, 21:28:03 »
De 1993 tenho quase 100% de certezas que não tem imobilizador!
Tou a achar estranho o mecânico não dar com o gato... com tempo e com uma boa base de dados tipo autodata, vivid dá para correr o carro todo peça a peça a testar!

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #12 em: 04 de Abril, 2014, 10:37:01 »
Problema resolvido até ver.

Era um dos fios que sai do modulo de ignição partido e nao ficou grande coisa foi feito mesmo a português mas pronto depois meto foto, resultado, quase 2 semanas sem carro 140€ para o electricista + 20 para o reboque para levar o carro para o electricista que o seguro nao me quis dar 2ª assistência (ja vou mudar quando acabar o que está pago) + 60€ para o mecânico de da ultima vez que o carro la esteve ter mudado a bobine que também nao pegava.

Nao ficou barato a avaria mas pronto.


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #13 em: 04 de Abril, 2014, 13:36:04 »
resolvido ainda bem  O0

os seguros cobrem 3 reboques por ano (seguro anual )
excepto se for o mesmo problema ......

Offline shaark
  • 90CV
  • ***
  • Mensagens: 581
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #14 em: 04 de Abril, 2014, 13:46:57 »
resolvido ainda bem  O0

os seguros cobrem 3 reboques por ano (seguro anual )
excepto se for o mesmo problema ......

Exacto como era o mesmo problema nao quiseram dar assistência, mas a nivel de assistência posso pedir as que quiser dirante o ano do seguro é ilimitado, pelo menos foi o que me disseram quando liguei para la pedir 2ª assistência.

Mas mesmo assim nao estou satiisfeito com o seguro.

198€ contra terceiros, assistencia de viagem e pouco mais, nem vidros tenho, é muito, isto na Liberty Seguros.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problema electrico mk3
« Responder #15 em: 04 de Abril, 2014, 14:00:17 »
quando for assim inventas outro problema .......
o valor dos seguros depende muito da percentagem que o mediador ficar pra ele ......
eu pago menos de 200 € anexado km (chego a receber 30€) com quebra de vidros
faz uma pesquisa arranjas sempre melhor     mas já vi piores que o teu   O0