Garagem do Clube



Autor Tópico: Stop  (Lida 206 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Gizbo
  • 50CV
  • *
  • Mensagens: 166
  • Feedback: +0/-0
  • Arrepanha-me os entrefolhos... xD
Stop
« em: 12 de Agosto, 2010, 02:08:26 »
Boas,

Montei hoje uns farolins lexus e reparei que a luz do stop nao funciona quando ligada so a lampada, tem que estar montado o farolim no carro. Será que existe algum contacto com a chapa do carro para fazer o stop funcionar?
Eu estou a referir isto porque tenho um problema num stop, simplesmente nao funciona.
A lampada ta boa e o fusivel tambem. Se der umas "cacetadas" no farolim ele liga, mas passado algum tempo volta a deixar de funcionar.
Alguem tem resolução para isto?

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Stop
« Responder #1 em: 12 de Agosto, 2010, 02:19:25 »
pode ser o casquilho onde assenta a lampada. raspa os contactos por dentro, e com um alicate de pontas, puxa os contactos, para que quando a lampada estiver lá, ficar mais apertada, e não perder contacto. deve ser isso

Offline Gizbo
  • 50CV
  • *
  • Mensagens: 166
  • Feedback: +0/-0
  • Arrepanha-me os entrefolhos... xD
Re:Stop
« Responder #2 em: 12 de Agosto, 2010, 02:21:46 »
pode ser o casquilho onde assenta a lampada. raspa os contactos por dentro, e com um alicate de pontas, puxa os contactos, para que quando a lampada estiver lá, ficar mais apertada, e não perder contacto. deve ser isso

Eu só acho estranho tipo, com o farolim desmontado, a lampada ligada directamente aos cabos, nao funciona, nem no de origem. Tem que tar tudo montadinho.
Será que aquilo nao tem nenhum tipo de contacto entre lampada/farolim/chapa do carro?
 :-\

Offline gmcs
  • 130CV
  • *****
  • Mensagens: 2449
  • Feedback: +0/-0
  • aquela máquina...
Re:Stop
« Responder #3 em: 12 de Agosto, 2010, 02:46:42 »
É possível que o próprio farolim faça maça mas isto sou eu a atirar postas de pescada...

Offline Gizbo
  • 50CV
  • *
  • Mensagens: 166
  • Feedback: +0/-0
  • Arrepanha-me os entrefolhos... xD
Re:Stop
« Responder #4 em: 12 de Agosto, 2010, 08:04:36 »
É possível que o próprio farolim faça maça mas isto sou eu a atirar postas de pescada...

Eu tambem pensei nisso, mas a unica parte que  nao é em plastico é o parafuso de aperto, e ele ta encostado.
 ???

Offline Gizbo
  • 50CV
  • *
  • Mensagens: 166
  • Feedback: +0/-0
  • Arrepanha-me os entrefolhos... xD
Re:Stop
« Responder #5 em: 12 de Agosto, 2010, 11:21:49 »
Peço desculpas pessoal!
Afinal era o filamento da lampada. Nao tava partido mas fazia mau contacto, mal se dava para ver.
Lampada nova problema resolvido!  O0

Offline Ruben_MK4

  • 150CV
  • ******
  • Mensagens: 4279
  • Feedback: +4/-0
  • Powered by Fiesta Techno with RS Bodykit
Re:Stop
« Responder #6 em: 12 de Agosto, 2010, 11:35:23 »
Peço desculpas pessoal!
Afinal era o filamento da lampada. Nao tava partido mas fazia mau contacto, mal se dava para ver.
Lampada nova problema resolvido!  O0

Por vezes damos volta ao carro todo, por um problema da chacha como era o caso! Ainda bem que já está resolvido! Bota fotos disso montado!  ;)

Offline Gizbo
  • 50CV
  • *
  • Mensagens: 166
  • Feedback: +0/-0
  • Arrepanha-me os entrefolhos... xD
Re:Stop
« Responder #7 em: 12 de Agosto, 2010, 12:24:50 »
Peço desculpas pessoal!
Afinal era o filamento da lampada. Nao tava partido mas fazia mau contacto, mal se dava para ver.
Lampada nova problema resolvido!  O0

Por vezes damos volta ao carro todo, por um problema da chacha como era o caso! Ainda bem que já está resolvido! Bota fotos disso montado!  ;)

Eu olhei logo para o filamento e nao o vi partido, fui ver o fusivel, depois vi as ligações, depois vi os cabos. Agora aqui na fábrica é que um colega meu tinha uma lampada supelente, e emprestou-me para eu experimentar e funcionou.
Vi logo que so podia ser da lampada, fui ver o filamente a lupa!  ::)