Garagem do Clube



Autor Tópico: o motor vai abaixo a frio (oleo a mais?...)  (Lida 3109 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

ctalete
  • Visitante
o motor vai abaixo a frio (oleo a mais?...)
« em: 16 de Março, 2009, 15:14:29 »
Boas pessoal,

Eu tenho um fiesta 1.1 windsor de 95 e á cerca de 1 mes fui efectuar mudança de oleo velas e filtro.(stationmarche). no entanto apos a mudança o carrito começou a ir abaixo a frio (é de injecção) e a cheirar a gasolina, tenho que abrir o tampão do oleo para os vapores sairem (só depois pega..)
uma coisa que verifiquei é que o oleo está na marca Max..e já me disseram que poderá ser disso..
Gostava da vossa opinião. (os verdadeiros expert ;))

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2284
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: o motor vai abaixo a frio (oleo a mais?...)
« Responder #1 em: 16 de Março, 2009, 19:54:30 »
pelo sitio onde foste fazer essa "operação" diria mais que provavelmente meteram-te as velas erradas... verifica tambem os tubos de vácuo, debaixo da "frigideira" do filtro do ar, na parte de trás, verifica se o tubo está correctamente apertado... no meu ex-mk3 esse tubo estava mal apertado e alem de ter esse sintoma, o relantim estava tambem descontrolado..

Offline orion rs
  • 130CV
  • *****
  • Mensagens: 2338
  • Feedback: +0/-0
Re: o motor vai abaixo a frio (oleo a mais?...)
« Responder #2 em: 16 de Março, 2009, 21:12:54 »
pelo sitio onde foste fazer essa "operação" diria mais que provavelmente meteram-te as velas erradas... verifica tambem os tubos de vácuo, debaixo da "frigideira" do filtro do ar, na parte de trás, verifica se o tubo está correctamente apertado... no meu ex-mk3 esse tubo estava mal apertado e alem de ter esse sintoma, o relantim estava tambem descontrolado..

Nem mais verifica isto tudo  O0

Velas recomendadas motorcraft super e ves isso dos tubos que ligam á frigideira

cumps

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re: o motor vai abaixo a frio (oleo a mais?...)
« Responder #3 em: 16 de Março, 2009, 22:33:33 »
Do oleo esquece. Se está no máximo está bom. Se tivesse a mais ele não ia a baixo, mas começava a acelerar. Se for mesmo muito a mais, pode nunca desacelerar, mesmo desligando a chave, até que pifa qualquer coisa...

ctalete
  • Visitante
Re: o motor vai abaixo a frio (oleo a mais?...)
« Responder #4 em: 18 de Março, 2009, 12:06:35 »
Obrigado pessoal! O0

Offline Dremelman

  • 130CV
  • *****
  • Mensagens: 1894
  • Feedback: +37/-0
  • www.facebook.com/Dremelman/
Re: o motor vai abaixo a frio (oleo a mais?...)
« Responder #5 em: 19 de Março, 2009, 23:20:06 »
pode ser um tubo de vacuo ke se tenha soltado visto terem mudado o filtro do ar pode ter akontecido isso