thecno@16v

  • Visitante
o bixano engasga
07 de Maio, 2003, 22:27:58
oi malta

o meu fiesta quando passo de 1ª para 2ª sem puxar muito a 1ª( geralmente em subida), da-me sempre uns solavancos, parece que se engasga. já me disseram que era um sensor que há no escape e tb já me disseram que precisa ir há maquina.

gostava de saber se os vossos tb fazem isso?
um abraço

XutdaFACup

  • Visitante
o bixano engasga
07 de Maio, 2003, 23:15:29
o meu engasgava kdo Eu puxava a fundo por ele
em kk mudança bastava xegar ás altas no primeiro dia
Fui ao mecanico limpou.me a MAF o Tal sensor k esta na admissao e nao no escape e Ficou como novo

luis

  • Visitante
o bixano engasga
09 de Maio, 2003, 18:38:34
O meu também faz isso, realmente. Já tinha reparado mas nunca tinha prestado atenção ao caso.

fast

  • 45cv
  • 32
    +0/-0
o bixano engasga
09 de Maio, 2003, 22:06:46
como se limpa a maf? onde está localizada?

XutdaFACup

  • Visitante
o bixano engasga
10 de Maio, 2003, 14:20:30
a MAF esta localizada mesmo ao pe da caixa do filtro MAS nao convem ser limpa assim de kk maneira O modo mais usual e com um "spray " que os mecanicos usam recomnedo k deixes ser um mecanico fazer isso porke akilo e mto sensivel e se estragas Sao Cerca de 60 Ctos Uma nova lol
sem mais .

Fredyx

  • 130CV
  • *****
  • 2622
    +0/-0
o bixano engasga
10 de Maio, 2003, 22:02:27
Boas a MAF está ai em modelos até 97, depois de 97 já está inserida no corpo do acelerador, eu tou a rasca para descobrir onde está, acho que já a descobri mas não consigo desmonta-la. ehheheeheheh é lixado.

fast

  • 45cv
  • 32
    +0/-0
o bixano engasga
11 de Maio, 2003, 21:45:26
Obrigados.

Ktrovao

  • Visitante
o bixano engasga
17 de Maio, 2003, 11:36:13
Sabes que spray eles utilizam?