jayme

  • 50CV
  • *
  • 62
Perda estranha de liquido de refrigeração
15 de Outubro, 2018, 16:17:07
Na sexta passada a mulher ligou a dizer que o carro (Ford Fiesta 1.25 de 2004 - MK6) estava a perder água.
Fui ter com ela e efectivamente perdeu praticamente todo o liquido de refrigeração, pareceu-me ter sido pelo tubo de saída do reservatório de expansão.
Pela tampa não foi, pois o reservatório está completamente sem resíduos de anti-congelante na parte superior, aliás, os resíduos estão todos por baixo do tubo de saída.
Atestei o reservatório de expansão, deixei o carro aquecer até ligar o ventilador e nada de fuga... durante o fds usei eu o carro nas deslocações na cidade à espera de identificar a fuga... mas nada, não perde.
No mínimo estranho ter perdido praticamente tudo e após abastecer o reservatório não voltou a perder.
Entretanto comprei uma abraçadeira para substituir da do tubo de saída e por segurança encomendei novo reservatório de expansão.
Alguma ideia do que possa ter originado isto?
Última modificação: 15 de Outubro, 2018, 16:18:26 por jayme

*

SandStorm

  • Administrador
  • 150CV
  • ******
  • 13399
  • Powered by: Big Booty, shake that ass!
Re: Perda estranha de liquido de refrigeração
20 de Outubro, 2018, 09:35:14
Já tive perda de anticoncelante do meu MK6 pelo housing do termostato.
É uma peça plástica, saem 2 tubos. Fica debaixo do alternador. Com os anos tem tendência a estalar junto aos parafusos.
Aquilo tem um o-ring lá dentro que também se detiora.
Outro ponto de fugas, é naquela coisa de alumínio que fica debaixo da bobine de ignição, de onde vai um tubo grosso para o radiador.

Sent from my SM-J530F using Tapatalk


jayme

  • 50CV
  • *
  • 62
Re: Perda estranha de liquido de refrigeração
22 de Outubro, 2018, 14:23:05
Obrigado pela resposta
Entretanto descobri a origem da fuga (reservatório estalado), o estranho é que esta só apareceu após eu pressionar o tubo de água que sai do lado direito do motor... Com o funcionamento normal do carro não perdia...


Enviado do meu MIX 2S através do Tapatalk


qathana

  • 45cv
  • 4


Com os anos tem tendência a estalar junto aos parafusos.
Aquilo tem um o-ring lá dentro que também se detiora.
Outro ponto de fugas, é naquela coisa de alumínio que fica debaixo da bobine de ignição, de onde vai um tubo grosso para o radiador.

Sent from my SM-J530F using Tapatalk
Troquei essa de alumínio por uma de plástico e tem fuga. Não consigo perceber se a fuga está na junção do tubo / abraçadeira (também são novos) que leva água à bobine chaufage ou no ponto do parafuso. A fuga é pequena, mas estranha.  Vou tentar um endoscope mas sem garantias de que consiga esclarecer


Enviado do meu SNE-LX1 através do Tapatalk