*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Dúvida com os consumos!
13 de Agosto, 2020, 15:54:56
  Boas pessoal,

  Não sei se é o local indicado para este post, se não for avisem!

  Tenho uma questão em relação aos consumos do meu carro, é um mk8 com 125cv, com mais coisa menos coisa 5100 km.

  Vamos lá então à questão, acho os consumos do carro demasiado elevados e nem é em comparação com anunciados pelo fabricante porque já sabemos como são as marcas, o consumo médio mais baixo que fiz foi de 4.8l/100km isto a andar a uma média de 90km/h num troço de 100km, e nunca consegui repetir, em condução normal que é um pouco acelerada confesso, mas sem abusos porque faço grande parte das viagens dentro da cidade faz uns consumos entre 7 e 7.5l/100km, com mais cuidado, mesmo muito cuidado, faz consumos entre 6 e 6.5l/100km e nunca desce dos 6 só se andar a 30km/h e aumenta logo mal dou um cheirinho, isto tudo em eco porque se for em modo normal nunca faz abaixo dos 8l/100km seja com cuidado ou não, acho os consumos muito elevados mesmo numa condução cuidadosa e com o modo eco, faço uns 20km por dia no total e por vezes até dou uma voltinha maior para casa só para baixar os consumos, em nacionais consigo fazer médias de entre 5 e 5.5l/100km, autoestrada não sei, porque não sou muito de autoestradas, mas imagino que faça uns consumos de entre 5.5 e 6.5l/100km.

  Tento pôr sempre que possível gasolina 98 e também já reparei que aumenta os consumos! Mas li há algum tempo que se a diferença de preço entre 98 e 95 for de menos de 3% que compensa pagar mais não só pela performance, que não noto nada como é óbvio, como para o bem do motor, mas fica para outro dia isso da gasolina!

  Também pode ser paranoia minha visto que é o meu primeiro carro a gasolina e venho de um polo que chegou a fazer médias de 3.4 l/100km em nacionais mas que ía aos 8 em cidade com muita facilidade.

  Gostava de saber a vossa opinião!

  Cumprimentos.

*

R. Batista

  • 115CV
  • ****
  • 879
    +0/-0
Re: Dúvida com os consumos!
13 de Agosto, 2020, 16:16:51
Boas e bem-vindo ao grupo.

Sobre esta questão, epah depende muito do carro e dos troços. E tens que ver que são 125cv tem que puxar mais. E depende se estás em modo normal ou em modo eco. Eu no meu e tem 140cv e com estes pneus novos em modo eco não consigo baixar dos 6.5 e em modo normal neste momento não baixa dos 7,5. E eu é muitas subidas e descidas. É tudo normal e depende se tens a rodagem feita ou ao também

Enviado do meu W-P311-EEA através do Tapatalk


*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 10:50:12
Boas e bem-vindo ao grupo.

Sobre esta questão, epah depende muito do carro e dos troços. E tens que ver que são 125cv tem que puxar mais. E depende se estás em modo normal ou em modo eco. Eu no meu e tem 140cv e com estes pneus novos em modo eco não consigo baixar dos 6.5 e em modo normal neste momento não baixa dos 7,5. E eu é muitas subidas e descidas. É tudo normal e depende se tens a rodagem feita ou ao também

Enviado do meu W-P311-EEA através do Tapatalk

  Obrigado! E pela resposta também!

  Rodagem já tem um pouco, o motor está mais soltinho que há uns tempos, principalmente a velocidades mais altas, mas talvez precise de mais km, o percurso que faço talvez não seja o melhor para poupar combustível também, tenho uma grande subida a ir para o trabalho e aumenta sempre, seja a 50 ou 100 km/h, até já experimentei e a média sobe menos quando subo mais rápido eheheheh e Coimbra no geral também não é a cidade mais plana do mundo.

  Ainda ontem depois do trabalho estava com média de 7.7 l/100km e lá fui dar a minha voltinha para baixar a média, ainda fiz uns 60km, porque aproveitei para conhecer uma terra aqui perto, a uma velocidade moderada e lá baixou para o 6.9 l/100km e ainda recuperou alguma autonomia.

  Se o seu faz essas médias, pouco acima das minhas, já fico um pouco mais tranquilo quanto aos consumos do meu, mesmo que o seu tenha mais cavalagem.

  Obrigado mais uma vez, cumprimentos!

danielsilva926

  • 50CV
  • *
  • 51
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 18:05:11
eu no meu de 100CV faço medias de 6.4Km quase sempre na A28 a medias de 120/130 , eu meto sempre 98 devido à taxa de compressao ser 10:1.
E porque notei que gasto um pouco menos gota com 98.
Eu sei que a minha versao consome mais devido ao binario ser apenas de 170. mas isso com um remap e com o binario sempre a 240 penso que ficará muito mais poupado.
os pneus nao ajudam , eu tenho os pilot sport 4 , ha alguns modelos que novos vem com os primacy 4 que sao pneus mais virados para conformo e com mais poupança de combustivel .
Depois tambem depende muito da estrada que se faça .

*

R. Batista

  • 115CV
  • ****
  • 879
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 18:08:23
Eu desde que meti os Pirelli pzero à frente notei imenso a gastar mais por acaso.

Enviado do meu W-P311-EEA através do Tapatalk


danielsilva926

  • 50CV
  • *
  • 51
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 18:26:25
Antes tinhas quais ?
O pilot sport tambem tem a categoria E como os pzero .
Mas os pzero sao Y enquanto os de origem vem os W
Última modificação: 14 de Agosto, 2020, 18:28:05 por danielsilva926

*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 18:36:30
  Também tenho os de origem, michelin pilot sport 4, não são de facto os mais indicados para poupar, também não foi comprado para propriamente poupar, só fiquei "alarmado" com os consumos que fazia quando tento fazê-lo, acho que tenho de me preocupar menos com os consumos e aproveitar mais a condução, que ao inicio achei bastante vaga principalmente o feeling que o volante transmitia e nas curvas às vezes parecia que prendia, nada que o controlo de tracção desligado não resolva, mas cada vez mais gosto do carro e neste momento só tenho pena não transmitir a sensação de velocidade que devia, mas acho que isso é um problema de todos os carros mais recentes.

  @danielsilva926 tem repro no seu ou pensa fazer?

  Eu para já não me vou pôr nisso, mas quem sabe no futuro, ainda tem a garantia e se alguma coisa der o peido ela vai de vela, também já tive a pensar na centralina dos 140cv, mas não sei se é possível, mesmo sendo montada pela Ford e também vi algures que os 140cv têm internos um pouco mais reforçados. @R. Batista consegue confirmar isso dos internos serem diferentes? Ou alguém?

*

R. Batista

  • 115CV
  • ****
  • 879
    +0/-0
Re: Dúvida com os consumos!
14 de Agosto, 2020, 23:16:22
  Também tenho os de origem, michelin pilot sport 4, não são de facto os mais indicados para poupar, também não foi comprado para propriamente poupar, só fiquei "alarmado" com os consumos que fazia quando tento fazê-lo, acho que tenho de me preocupar menos com os consumos e aproveitar mais a condução, que ao inicio achei bastante vaga principalmente o feeling que o volante transmitia e nas curvas às vezes parecia que prendia, nada que o controlo de tracção desligado não resolva, mas cada vez mais gosto do carro e neste momento só tenho pena não transmitir a sensação de velocidade que devia, mas acho que isso é um problema de todos os carros mais recentes.

  @danielsilva926 tem repro no seu ou pensa fazer?

  Eu para já não me vou pôr nisso, mas quem sabe no futuro, ainda tem a garantia e se alguma coisa der o peido ela vai de vela, também já tive a pensar na centralina dos 140cv, mas não sei se é possível, mesmo sendo montada pela Ford e também vi algures que os 140cv têm internos um pouco mais reforçados. @R. Batista consegue confirmar isso dos internos serem diferentes? Ou alguém?
Internos diferentes, a centralina é a mesma mas "reprogramada" para os 140cv (tanto que a Ford diz que tanto o motor de 100, 125 e 140cv com o material todo fazem praticamente os mesmo cavalos. O de 140cv é um de 100 mas com uma pós feitos pela Ford nada mais.

Enviado do meu W-P311-EEA através do Tapatalk


*

filipefer

  • 50CV
  • *
  • 122
    +0/-0
Re: Dúvida com os consumos!
16 de Agosto, 2020, 11:34:42
No meu mk8 125cv no dia-a-dia anda sempre nos 5.7L com o modo ECO ligado.

Em AE com o cruise ligado a 140km/h o consumo médio já vai para os 6L

*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 10:06:32
No meu mk8 125cv no dia-a-dia anda sempre nos 5.7L com o modo ECO ligado.

Em AE com o cruise ligado a 140km/h o consumo médio já vai para os 6L

Fogo 5.7L, também consigo mas é a andar a 30km/h....

@filipefe quantos km tem o carro?

danielsilva926

  • 50CV
  • *
  • 51
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 11:15:55
Eu sinceramente na altura comprei o de 100CV porque foi o que me ficava mais em conta , o vendedor até disse que a propria ford reprogramava.
Sim penso reprogramar , mas tenho andado pouco no carro e tenho deixado andar, depois meteu se isto do covid,
a minha ideia era fazer uma mudança de oleo e filtro aos 15K e reprogramar nessa altura, mas com isto do covid tenho andado pouco e ainda vou nos 11K
A diferença de binario de 170nm para os 240nm é muita e isso vai tornar a conduçao muito melhor , sinto no meu um bocado morto as vezes .
eu tambem nao ando para fazer consumos propriamente .

*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 12:39:24
Eu sinceramente na altura comprei o de 100CV porque foi o que me ficava mais em conta , o vendedor até disse que a propria ford reprogramava.
Sim penso reprogramar , mas tenho andado pouco no carro e tenho deixado andar, depois meteu se isto do covid,
a minha ideia era fazer uma mudança de oleo e filtro aos 15K e reprogramar nessa altura, mas com isto do covid tenho andado pouco e ainda vou nos 11K
A diferença de binario de 170nm para os 240nm é muita e isso vai tornar a conduçao muito melhor , sinto no meu um bocado morto as vezes .
eu tambem nao ando para fazer consumos propriamente .

A própria ford reprogramava para 125cv ou 140cv?

Acredito que alterasse completamente a condução, mas acha possível com uma "simples" repro, sem reforçar certas partes? Ainda é uma diferença bem grande!

O meu carro antigo, um polo 1.2 tdi, tinha 180nm e já o sentia morto por vezes. Este é o mesmo!

danielsilva926

  • 50CV
  • *
  • 51
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 13:27:53
Sim tens varios stands que tens a possiblidade de reprogramar.
Se pensares que o motor em si o ecoboost tem a versao de 155CV do puma , tudo bem que o turbo é diferente , mas em termos de motor sabes que +/- 155 é seguro ,
O teu é o de 125 ? no de 125 ja tens o boost a 240nm durante uns segundos , no de 100 só mesmo 170.
Com a programaçao tens sempre os 240 disponiveis .
Última modificação: 17 de Agosto, 2020, 13:29:25 por danielsilva926

*

Pedro45Andrade

  • 45cv
  • 7
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 14:54:34
Sim tens varios stands que tens a possiblidade de reprogramar.
Se pensares que o motor em si o ecoboost tem a versao de 155CV do puma , tudo bem que o turbo é diferente , mas em termos de motor sabes que +/- 155 é seguro ,
O teu é o de 125 ? no de 125 ja tens o boost a 240nm durante uns segundos , no de 100 só mesmo 170.
Com a programaçao tens sempre os 240 disponiveis .

Sim, é o de 125cv, sabes a que rotações é que esses 240nm são disponibilizados?

Não sabia disso, nos sites que vi o de 100cv e 125cv tinham o mesmo binário e até achei estranho, mas sendo assim faz mais sentido.

Alguém tem ou sabe onde posso ver os gráficos de potência e binário por rpm? Gostava de ter uma ideia melhor de quando são entregues os cv e binário.

*

filipefer

  • 50CV
  • *
  • 122
    +0/-0
Re: Dúvida com os consumos!
17 de Agosto, 2020, 19:06:02
No meu mk8 125cv no dia-a-dia anda sempre nos 5.7L com o modo ECO ligado.

Em AE com o cruise ligado a 140km/h o consumo médio já vai para os 6L

Fogo 5.7L, também consigo mas é a andar a 30km/h....

@filipefe quantos km tem o carro?

Já tem 45 mil
E os trajetos que faço, é a base de estrada

*

SandStorm

  • Administrador
  • 150CV
  • ******
  • 13467
    +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Dúvida com os consumos!
18 de Agosto, 2020, 00:45:11
Considero um consumo aceitável.
O melhor que fiz no meu fiesta foram 5.4 em viagem nos 90/100 estáveis em IC's
As médias do meu 1.25 costumam andar nos 6,5l

Sent from my Redmi Note 5 using Tapatalk


*

DanyNog

  • 50CV
  • *
  • 156
    +0/-0
Re: Dúvida com os consumos!
19 de Agosto, 2020, 07:53:25
No meu mk8 125cv no dia-a-dia anda sempre nos 5.7L com o modo ECO ligado.

Em AE com o cruise ligado a 140km/h o consumo médio já vai para os 6L

Fogo 5.7L, também consigo mas é a andar a 30km/h....

@filipefe quantos km tem o carro?

Eu ando a rondar os 5.7l/100, 5.8l/100, e ando as pastelar quando tenho de andar e acelero quando me apetece. Tambem acabo por fazer um misto de estradas, portanto.
O meu está com 16.000km. Mas acho que tem tudo a ver com o pé de quem o conduz, porque eu não me privo de acelerar/brincar quando me apetece e consigo obter boas médias

ZimZum

  • 45cv
  • 9
    +0/-0
Re: Dúvida com os consumos!
22 de Agosto, 2020, 15:59:24
Sim tens varios stands que tens a possiblidade de reprogramar.
Se pensares que o motor em si o ecoboost tem a versao de 155CV do puma , tudo bem que o turbo é diferente , mas em termos de motor sabes que +/- 155 é seguro ,
O teu é o de 125 ? no de 125 ja tens o boost a 240nm durante uns segundos , no de 100 só mesmo 170.
Com a programaçao tens sempre os 240 disponiveis .

Alguém sabe para que preços fica? Tenho o de 100cv e gostava de por no mínimo 125cv

*

SandStorm

  • Administrador
  • 150CV
  • ******
  • 13467
    +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Dúvida com os consumos!
22 de Agosto, 2020, 16:14:12
Daniel, no Puma SUV os 155 são graças ao sistema mild hybrid.
Totalmente mecânico sem ajudas híbridas, há/houve a edição de 140cv no Fiesta.


Sent from my Redmi Note 5 using Tapatalk


danielsilva926

  • 50CV
  • *
  • 51
    +0/-0
Re: Dúvida com os consumos!
24 de Agosto, 2020, 12:42:32
Eu tambem considero o de 155CV quase 100% mecanico , porque simplesmente substituiram o alternador. o carro no maximo consegue rodar até uma velocidade de 15km/h com aquilo , por isso penso que nao deve depender quase nada do sistema eletrico , o turbo ja vi em algum lado que é diferente e talvez isso faça a diferença de CV

*

Spam

  • 75CV
  • **
  • 374
    +0/-0
Re: Dúvida com os consumos!
22 de Setembro, 2020, 17:06:58
Eu comprei recentemente um ST Line em campanha, mas reparei que reduziram dos 100CV para os 95CV, no entanto o carro tem outras alterações como por exemplo os modos de condução ECO/RACING/NORMAL quanto nas versões anteriores só tinham 2 modos, entre outras pequenas coisas. Não sei o motivo porque baixaram 5CV.

Ainda só fiz cento e poucos KM tenho andado sempre em modo NORMAL e com o Start and Stop OFF, percurso maioritariamente em cidade e um pouco fora das localidades, quando peguei no carro o consumo estava nos 8l agora já vai nos 6.5l, mas cento e poucos kM não dá para fazer grande estimativa.

Andei a pesquisar um pouco sobre reprogramar de 95 para 125CV e parece que a CAM o faz e que é a única concessionaria aprovada pela MOUNTUNE que segundo me parece é a casa que a Ford Europa usa para melhoramentos em carros de competição. Pelo que li a CAM dá garantia e passa factura do serviço, mas no entanto a Ford Lusitana não aprova, mas que em caso de algum problema  a nivel de garantia a CAM se necessário volta a meter o carro de origem e fornece a garantia da marca.

Gostava de ter mais info, mas neste momento estou pelo Algarve em "lay-off" e não conheço ninguém na CAM ou que tenha feito lá este tipo de reprogramação, o que estou aqui a dizer foi o que li noutro fórum em relação a um Puma

*

rblackhorse

  • 50CV
  • *
  • 55
    +0/-0
Re: Dúvida com os consumos!
07 de Outubro, 2020, 19:55:12
No meu focus de 125 cx auto. Dentro da cidade faço 8,5 - 9 , com muito cuidado 7,5.
Na altura de agosto sem trânsito já fiz 6,8. Isto em trajecto de 38km dia com um pouco de via rápida.  Agora estou a espera de um fiesta de 155 vamos ver se melhora nem que seja 1 litro já é bom