ncfm

  • Novo Membro
  • *
  • 1
    +0/-0
aAPRESENTAÇÃO
21 de Outubro, 2020, 17:31:26
Olá sou o Nuno de Torres Novas e possuo um FIESTA 1600TDCI DE 2009, com 355.000 kms.
Que dizer? que estou satisfeito pois até hoje com esta Kilometragem o carro só levou correias e uma peça de plástico do sistema da bomba de água que não foi cara, e um apoio do motor!O Filtro de Partículas também não se manifestou ainda!

Outras anomalias:
A ventoinha não se desligava, foi colocado um novo relé de um Mercedes, salvo erro.
Escorria óleo pelo tubo que liga ao turbo, foi metida uma nova abraçadeira.
Logo no 1º ano ou 2 o motor ás vezes em auto-estrada começava a soluçar quando passava dos 100 km/h mais ou menos, esse sintoma desapareceu, não sei o que foi.
E não me lembro de mais nada em especial, a não ser de há quase 1 ano para cá notar o carro a trabalhar mal a frio, treme muito, exita , e deita um cheiro esquisito o gasóleo, depois a quente passados 3 ou 4 minutos funciona normalmente!
Há e um dia destes na AE circulando a 120km/H acendeu a luz da temperatura e o motor cortou nos 100 km/h, não passava dessa velocidade. passados uns 3 minutos apagou a luz e voltou ao normal.

Consumo geral  4,2 litros

Abraços a todos




Fiesta Club Portugal

  • Administrador.
  • 150CV
  • ******
  • 4433
    +0/-0
aAPRESENTAÇÃO
21 de Outubro, 2020, 17:31:27
ncfm, bem vindo ao Fórum do Fiesta Club Portugal

Contamos com a sua contribuição para o nosso fórum, onde existem diversos quadros com bastantes informações.

Nestes diversos quadros poderão ser colocadas questões, debater ideias, sugestões, etc.

Deverá também registar o seu carro na Garagem do Clube e contribuir com uma história dele e algumas fotos complementares.

Aproveite e junte-se a nós também através da Página de Facebook, Instagram,  YouTube e o mais recente  Grupo de Facebook, uma ponte entre este fórum e todos os membros.

Desejamos-lhe uma boa estadia no Fórum do Fiesta Club Portugal
O0