Garagem do Clube

Autor Tópico: indicador temperatura  (Lida 1250 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
indicador temperatura
« em: 07 de Abril, 2010, 22:07:19 »
agora na viagem da pascoa, reparei que o indicador da temperatura foi ao maximo mas nao acendeu luz nnenhuma e depois voltou ao normal
ja aconteceu a alguem?

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #1 em: 07 de Abril, 2010, 22:15:10 »
Foi ao máximo?! :o :o :crazy2: Literalmente ao máximo?! :buck2:

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #2 em: 07 de Abril, 2010, 22:16:07 »
sim mas nao acendeu nada

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:indicador temperatura
« Responder #3 em: 07 de Abril, 2010, 22:16:58 »
È sempre sinal de problema....... :( :( :( :(.........Ve isso o quanto antes......
Abraço....... O0

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #4 em: 07 de Abril, 2010, 22:18:01 »
Qual é o teu carro? Atenção que podes não ter nenhuma luz para acender (da temperatura). E pode não ser por falta de óleo. Penso que falta de água ele não acende nada (não sei ao certo, porque nunca passei por tal situação felizmente). Ou então, podes ter alguma lâmpada fundida.

Viste sair fumo branco por cima do capot ou algo de anormal? O motor, como se vinha a comportar? Foi em que situação de condução? Voltou a acontecer?

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #5 em: 07 de Abril, 2010, 22:19:57 »

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #6 em: 07 de Abril, 2010, 22:23:41 »
Não sei ao certo como funciona o quadrante do mk5 (tens um Fiesta versão mk5). Mas penso que se houvesse algum problema de águas ou de óleos ele devia acender alguma luz, de certeza, a menos que esteja fundida. Pode ser também o termostato avariado.

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:indicador temperatura
« Responder #7 em: 07 de Abril, 2010, 22:27:21 »
Pois esse também na sei como funciona pode ser muita coisa....Posso t dizer qual foi o problema que tive no meu xr que era um fio que se soltou donde nao devia foi tocar no colector de escape derreteu a proteção de plastico e as vezes tocava outras vezes nao e depois ia para o maximo e a ventoinha funcionava que nem uma louca ou entao nem subia a temperatura.........

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #8 em: 07 de Abril, 2010, 22:31:30 »
mas à partida nao sera mto grave?

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #9 em: 07 de Abril, 2010, 22:31:53 »
O melhor era levares o carro a um mecânico/electricista de confiança, explicares a situação, para ele te ver isso. Ele, (quase) melhor que ninguém, sabe as hipóteses que existem, como descobrir o mal e resolvê-lo. Mas faz isso o quanto antes... temperaturas do motor não é para brincar ;)

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #10 em: 07 de Abril, 2010, 22:32:51 »
vou levar ao mecanico onde o comprei sao de confiança

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #11 em: 07 de Abril, 2010, 22:38:01 »
É o melhor. Porque se está apenas a passar informação errada ao ponteiro (quando ele sobe para o máximo), menos mal, porque (suponhamos) está tudo a funcionar bem. Mas se está a passar informação mal, e ele está aquecer demais, ou até aqueceu demais mesmo, é muito perigoso para o motor. Pode gripar, e aí é o cabo dos trabalhos.....

Só uma pequena pergunta, explica lá como isso aconteceu mesmo? Ias em AE ou ias no para arranca? E ele desceu por ele? Ou paraste o carro?

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #12 em: 07 de Abril, 2010, 22:40:53 »
quando reparei ia numa subida e depois numa estrada nacional e parecia dar me impressao que se deixasse de acelerar o ponteiro ia um kito mais para o meio :idiot2:

Offline tiago blanquet
  • 150CV
  • ******
  • Mensagens: 6026
  • Feedback: +7/-0
  • No ganhar é que tá o ganho...
Re:indicador temperatura
« Responder #13 em: 07 de Abril, 2010, 22:46:54 »
epa abre o capot e verifica os níveis de água e óleo n custa nada. N fiques a espera que acendam luzes que aí já é tarde. Se isso só aconteceu uma vez assim de repente sem disparar a ventoinha foi o termostato que prendeu e depois abriu e voltou tudo ao normal. Controla isso e mantém vigia no termostato

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #14 em: 07 de Abril, 2010, 22:48:20 »
desculpem la nao percebo nada de carros o liquido que vi era avermelhado e tinha acho eu o suficiente

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #15 em: 07 de Abril, 2010, 22:57:38 »
É esse líquido mesmo. O recipiente tem dois risquinhos com duas marcações: "MIN" e "MAX". O líquido tem que estar no meio dessas duas marcas. Atenção que tens que ver isso com o carro em terreno plano, e motor frio!

PS: já agora, quando fores ao mecânico, pede-lhe umas explicações de como ver se os níveis estão bons. É imprescindível saber ver isso O0
« Última modificação: 07 de Abril, 2010, 22:58:32 por tftb »

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #16 em: 07 de Abril, 2010, 22:59:56 »
eu vi e estavam precisamente nesses dois riscos mas em relação a agua nao encontrei

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #17 em: 07 de Abril, 2010, 23:06:43 »
Quando o tiago falou em água referia-se a esse líquido. Costuma-se dar o nome de água, porque muita gente coloca lá água, em vez de líquido especial para refrigerar os motores (o que não se deve fazer pois a água pode causar alguns problemas no circuito de refrigeração).

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #18 em: 07 de Abril, 2010, 23:09:36 »
ah, lol sou mesmo noob

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13353
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re:indicador temperatura
« Responder #19 em: 07 de Abril, 2010, 23:13:14 »
E para além disso, é recomendado fazer uma purga e colocar líquido novo em todo o circuito, de vez em quando! ;)

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #20 em: 07 de Abril, 2010, 23:15:13 »
purga?

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #21 em: 07 de Abril, 2010, 23:16:40 »
Purga = esvaziar.

Basicamente tiras todo o líquido/água, e colocas LÍQUIDO novo. O0

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:indicador temperatura
« Responder #22 em: 07 de Abril, 2010, 23:17:24 »
voces costumam fazer isso?

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:indicador temperatura
« Responder #23 em: 07 de Abril, 2010, 23:18:36 »
Nunca fiz no meu, mas já falei com o meu pai para fazermos isso um dia destes. Eu nunca fiz, mas ele já fez muitas vezes em camiões e assim, sabe minimamente como se faz, dá-me uma mãozinha.

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:indicador temperatura
« Responder #24 em: 08 de Abril, 2010, 00:15:38 »
Já fiz duas vezes no meu xr.....Quando pus o radiador novo dexei de usar agua passei a usar liquido de refrigeração e como os tubos estavam cheios de lama limpei-os bem limpos deposito também usei anti-calcario voltei a limpar muito bem depois montei tudo pus o liquido, passdo uns tempos voltei a fazer a mesma coisa e agora está impecável......
Abraço..... O0