Garagem do Clube

Autor Tópico: Luz do habitáculo  (Lida 339 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline luis_lopes
  • 50CV
  • *
  • Mensagens: 41
  • Feedback: +0/-0
Luz do habitáculo
« em: 24 de Março, 2011, 18:42:57 »
Olá a todos.

Alguém me conseguirá explicar, por favor, como tenho acesso ao interruptor da luz do habitáculo do lado do condutor, no Fiesta mk4?

Aquilo não funciona bem: umas vezes acende, outras vezes não. Creio que o problema estará nesse interruptor, pois quando abro a porta do lado do pendura, a luz acende sem problema.

Obrigado pelo vosso tempo.

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:Luz do habitáculo
« Responder #1 em: 24 de Março, 2011, 19:21:46 »
Presumo que estejas a falar do interruptor que está ao pé das dobradiças da porta, para quando a abres a luz acender... Cuidado ao mexeres nisso. Se puxas o interruptor para fora bye bye... Cai a outra parte lá para dentro. Já tentei tirar um de um carro batido, e ao tentar aconteceu-me isso! Tenta dar-lhe WD40 ou Bala. Pode ser que esteja mal oleado e fique preso. Ou verifica ainda as borrachas da porta. As minhas por vezes acabam por roçar no interruptor e prendê-lo ;)

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Luz do habitáculo
« Responder #2 em: 25 de Março, 2011, 00:33:18 »
obrigado pela dica, tenho de reparar o meu e isso de cais uma parte para dentro da carroçaria é bom aviso

Offline luis_lopes
  • 50CV
  • *
  • Mensagens: 41
  • Feedback: +0/-0
Re:Luz do habitáculo
« Responder #3 em: 25 de Março, 2011, 18:01:42 »
Viva.

Obrigado pela dica, mas nada disso resolveu.

Tenho mesmo que substituir ou pelo menos ver os cabos, até porque é uma coisa que gosto de ter, quando abro as portas do carro.

Não é da luz, como disse anteriormente: quando abro o lado do pendura, a luz acende.

Sò vejo que possa ser do interruptor e/ou dos cabos.

Obrigado pela vossa ajuda.




Offline dumborider
  • 50CV
  • *
  • Mensagens: 207
  • Feedback: +0/-0
Re:Luz do habitáculo
« Responder #4 em: 25 de Março, 2011, 18:50:18 »
Viva.

Obrigado pela dica, mas nada disso resolveu.

Tenho mesmo que substituir ou pelo menos ver os cabos, até porque é uma coisa que gosto de ter, quando abro as portas do carro.

Não é da luz, como disse anteriormente: quando abro o lado do pendura, a luz acende.

Sò vejo que possa ser do interruptor e/ou dos cabos.

Obrigado pela vossa ajuda.


 isso pode ser calcário nos contactos do interruptor, eu já mudei os meus e cada um custou 7€ e tal na ford, tira o interruptor para fora, e da-lhe uma limpeza, aproveitas e encostas o fio a capa do carro para ver se da luz, eles são difíceis de tirar, se deixas o fio cair tens que andar a pesca e tens que desmontar aquele forro ao lado dos pedais

Offline luis_lopes
  • 50CV
  • *
  • Mensagens: 41
  • Feedback: +0/-0
Re:Luz do habitáculo
« Responder #5 em: 25 de Março, 2011, 18:53:04 »
É isso.. como é que eu desmancho esse forro? hehehe


Offline dumborider
  • 50CV
  • *
  • Mensagens: 207
  • Feedback: +0/-0
Re:Luz do habitáculo
« Responder #6 em: 25 de Março, 2011, 19:01:39 »
eu no meu não consigo desmontar tudo, mas ta um parafuso de plástico bem grande a segurar esse plástico e depois a volta da borracha das portas deve de haver uns parafusos pequenos a segurar o resto, e depois puxo aparte mais plana a te ter espaço, no meu consigo dobra-la quase toda que não parte

Offline Mistercool
  • 75CV
  • **
  • Mensagens: 327
  • Feedback: +2/-0
Re:Luz do habitáculo
« Responder #7 em: 26 de Março, 2011, 20:54:43 »
Por acaso também tenho que ver isso no meu :(