Garagem do Clube



Autor Tópico: 1.5 tdci "engasga" nas passagens de caixa  (Lida 1885 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline jnpinto
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
1.5 tdci "engasga" nas passagens de caixa
« em: 07 de Agosto, 2017, 23:20:56 »
Viva a todos!

De há uns dias para cá notei que o carro, não se se engasgar será o termo correto, nas passagens de 2a para 3a e de 3a para 4a, que não há continuidade das rotações do motor.
Ou seja, não mantêm o "momentum" da acelaração. Se vou por exemplo nas 3.000 rpm e troco para 4a, o carro parece que pára durante um segundoe baixa mais rotações do que é normal, quase como se tivesse levantado completamente o pé do acelarador e só depois voltasse a carregar.
Já pensei que pudesse ser alguma vela com problemas. Mas tenho medo que seja algo mais, tipo turbo ou FAP.
Não acontece sempre, de manhã pode estar bem e depois faço ima viagem de 20kms e ele faz isto. Páro durante uns minutos (desligo o carro e vou à minha vida) e quando volto a pegar já não faz isto.

Espero não ter sido muito confuso... e que possam dar umas dicas ;)

Abraço a todos!

Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: 1.5 tdci "engasga" nas passagens de caixa
« Responder #1 em: 08 de Agosto, 2017, 00:58:07 »
Tens o carro a quanto tempo?

Enviado do meu Aquaris E6 através de Tapatalk


Offline jnpinto
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: 1.5 tdci "engasga" nas passagens de caixa
« Responder #2 em: 08 de Agosto, 2017, 08:35:36 »
Tens o carro a quanto tempo?


Desde setembro de 2014. Comprei-o novo e sempre com as revisões feitas na marca.

Agora de manhã já não fez isto. Acho mesmo estranho...

Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: 1.5 tdci "engasga" nas passagens de caixa
« Responder #3 em: 17 de Agosto, 2017, 00:40:05 »
Eu no meu Focus só noto a sustentação das rotações em reduções ou em passagens de caixa a rotação constante, se for a puxar elas descem.

Enviado do meu Aquaris E6 através de Tapatalk


Offline jnpinto
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: 1.5 tdci "engasga" nas passagens de caixa
« Responder #4 em: 24 de Agosto, 2017, 08:59:32 »
A minha admiração vinha do facto de nunca me ter acontecido. Mesmo a puxar.
Aproveitei para lhe fazer a revisão esta semana e a única coisa que encontraram de mal foi o corpo do termostato avariado... O FAP está bom, os restantes filtros foram trocados. Na semana passada o carro não engasgou mais vez nenhuma. Deve ter sido alguma coisa pontual... tipo algo entupido ou assim...