Garagem do Clube



Autor Tópico: Algo não está bem 1.4 tdci  (Lida 2756 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Fyssas
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Algo não está bem 1.4 tdci
« em: 04 de Agosto, 2014, 15:07:13 »
Boas,

Tenho um ford fiesta mk6.5 1.4 tdci e tudo "corria" às mil maravilhas. Mudei à pouco tempo as anilhas que vedam os injectores e entretanto o tubo de admissão do ar rasgou de podre ao ser desmontado... tudo foi mudado. Mas desde esse dia sinto que o carro não desenvolve tanto como antes... já foi à máquina e não apresenta nenhum erro. O que é certo é que é-me difícil chegar aos 120km/h com ele e vou sempre com o pé no fundo do pedal. Antes sentia-o a puxar mais a partir das 2mil e poucas rpm.

Qual será o problema do bicho?!

Tanto antes como agora, continua a expelir muito fumo preto do escape. Será do catalisador ?!

Obrigado.

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Algo não está bem 1.4 tdci
« Responder #1 em: 04 de Agosto, 2014, 16:04:58 »
Foi bem limpo e instalado os injectores? Não ficaram resíduos?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #2 em: 04 de Agosto, 2014, 17:38:36 »
ve as conecçoes eletricas dos injetores ....

Offline Fyssas
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #3 em: 04 de Agosto, 2014, 17:44:52 »
Pois o meu mecânico é que mudou as anilhas e o tubo... quanto às anilhas, uma é que estava estragada mas mudou todas. Ele diz que limpou tudo.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Algo não está bem 1.4 tdci
« Responder #4 em: 04 de Agosto, 2014, 18:47:39 »
algo aí não está bem... foste com o carro à máquina? vê se acusa algum problema nos injectores, pode ter ficado algum lixo a entupir alguma coisa... ou então alguma coisa que não ficou como deve ser... isso não é normal...

Offline Fyssas
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #5 em: 05 de Agosto, 2014, 02:20:28 »
Já o liguei à máquina e não deu erro nenhum. Pois, o que vou ter que fazer é tirar os injectores e testa-los.. ou ver se algo ficou por fazer. Não, não é normal não... ele na primeira mudança por exemplo, não tem arranque nenhum... só às 3mil e tal rpm é que desenvolve e pouco.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Algo não está bem 1.4 tdci
« Responder #6 em: 05 de Agosto, 2014, 03:05:57 »
Como tencionas testar os injectores?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #7 em: 05 de Agosto, 2014, 10:14:40 »
bem o mecanico meteu as patas vais lá para mudar vedantes e ele sai de lá sem força  :knuppel2:

o tubo que foi mudado por acaso nao esta obstruido ????
e os conectores dos injetores estao no local em contacto ???

tu tens que ir ó tipo e que se desenrasque ... :knuppel2:

Offline Fyssas
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #8 em: 10 de Agosto, 2014, 20:13:22 »
Penso que o problema está no medidor de massa de ar  :-\

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7019
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Algo não está bem 1.4 tdci
« Responder #9 em: 11 de Agosto, 2014, 19:28:34 »
Penso que o problema está no medidor de massa de ar  :-\

então e vai para lá sem esse problema e vem de lá com ele... essa parece-me uma forma de te raparem a carteira (não sei se já viste o preço do medidor...)

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Algo não está bem 1.4 tdci
« Responder #10 em: 11 de Agosto, 2014, 21:18:50 »
Penso que o problema está no medidor de massa de ar  :-\

Dá uma limpeza com cuidado, primeiro...

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Algo não está bem 1.4 tdci
« Responder #11 em: 12 de Agosto, 2014, 10:24:24 »
leva o carro a outro mecanico