Garagem do Clube

Autor Tópico: Aquecimento motror  (Lida 3777 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Micro
  • 50CV
  • *
  • Mensagens: 197
  • Feedback: +0/-0
  • Prego a fundo!!!
Aquecimento motror
« em: 23 de Outubro, 2011, 19:50:27 »
Viva..

O meu fiestinha ta com um problema de aquecimento no motor.
No manometro o ponteiro mal sobe.. logo o motor demora  aquecer, assim deficulta os arranques..
Será o termostato tenha dado o peido?

Maraki
  • Visitante
Re: Aquecimento motror
« Responder #1 em: 23 de Outubro, 2011, 21:28:46 »
Troca o termostato que isso fica bom!

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Aquecimento motror
« Responder #2 em: 24 de Outubro, 2011, 10:38:03 »
O dificultar os arranques não é do termostato, pois ele não interfere com o arranque, mas sim as velas.

Se ele não aquece é do termostato, mas se te custa a pegar é também das velas.

Experimenta rodar a chave umas 2 a 3 vezes (acender a luz das velas e apagar) a ver se resolve.

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Aquecimento motror
« Responder #3 em: 25 de Outubro, 2011, 01:57:48 »
julgo que as difiguldades que ele se está a referir não é no pegar mas sim no arrancar ele ir a baixo , mas o micro que se explique melhor para lhe podermos lhe ajudar .

Offline Micro
  • 50CV
  • *
  • Mensagens: 197
  • Feedback: +0/-0
  • Prego a fundo!!!
Re: Aquecimento motror
« Responder #4 em: 25 de Outubro, 2011, 21:12:57 »
Explico sim senhora  :D
É simples, eu ligo o carro quando vou para o trabalho de manhazinha a viagem é +/- de 30 mts. eu chego ao local de trabalho e o ponteiro do manometro do aquecimento do motor so lenvantou um bucadinho.. logo pelo caminho o carro dificulta-me nos arranques depois de ter parado. como o motor nao aquece o suficiente da nisto..

Cá para mim é do termostato que foi a vida. mas tmb queria saber a voça opniao  ;)

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Aquecimento motror
« Responder #5 em: 25 de Outubro, 2011, 22:11:00 »
Podera andas 30 metros quando podes ir a pé.....

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Aquecimento motror
« Responder #6 em: 25 de Outubro, 2011, 22:57:43 »
Minutos talvez  >:D

Continuo sem perceber muito bem a cena dos arranques.. Um diesel da velha guarda, mesmo gelado, engasga-se ao início e depois passa.

Tem que haver algum problema a mais.

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Aquecimento motror
« Responder #7 em: 25 de Outubro, 2011, 23:51:22 »
Se em 30 minutos um carro não aquece meu deus.....

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Aquecimento motror
« Responder #8 em: 26 de Outubro, 2011, 01:04:43 »
deve ser o termostasto colado em aberto , já agora tens ar quente no habitáculo ou nem por isso.

Maraki
  • Visitante
Re: Aquecimento motror
« Responder #9 em: 26 de Outubro, 2011, 16:40:24 »
deve ser o termostasto colado em aberto , já agora tens ar quente no habitáculo ou nem por isso.

Apesar de isso ser indicativo de alguma coisa, muitas vezes não é uma análise fidedigna do problema. Passo a explicar. Um toyota de um amigo tem o termostato aberto a não sei quantos anos e o carro nunca aquece, o ponteira da temperatura nem mexe, ele não quer gastar dinheiro e não troca aquilo. Mas a sofagem aquece que é uma maravilha.

Mas sim, pode indicar qualquer coisa, o meu antes de mudar o termostato simplesmente não dava ar quente, mas isso também era por ter o radiador da sofagem entupido.

Em 30 minutos penso que será suficiente para o carro aquecer mesmo com este frio. Eu ando cerca de 30 km e apesar de nos primeiros 5 km o ponteiro quase nem mexer, depois começa a subir até estabilizar no M (de NORM). Depois faça o frio que fizer e nem que não acelere, nunca baixa daí. Pode é eventualmente subir até ao R ou O, que aí é onde dispara a ventoinha.

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Aquecimento motror
« Responder #10 em: 26 de Outubro, 2011, 23:31:02 »
O meu com este gelo, demora cerca de 15 minutos a aquecer (em andamento). Se estiver parado sobe em menos de 5 minutos.

Com o tempo que tem estado (aquele calor jeitoso) em menos de 5 minutos, mesmo em andamento, tinha o ponteiro no R e se parasse um bocado ia para o O. Só dispara a ventoinha no N (que corresponde a 89ºC - o sensor da temperatura é da concorrência e não está calibrado com o quadrante).

Maraki
  • Visitante
Re: Aquecimento motror
« Responder #11 em: 26 de Outubro, 2011, 23:58:26 »
O meu com este gelo, demora cerca de 15 minutos a aquecer (em andamento). Se estiver parado sobe em menos de 5 minutos.

Com o tempo que tem estado (aquele calor jeitoso) em menos de 5 minutos, mesmo em andamento, tinha o ponteiro no R e se parasse um bocado ia para o O. Só dispara a ventoinha no N (que corresponde a 89ºC - o sensor da temperatura é da concorrência e não está calibrado com o quadrante).

O meu com este frio anda sempre por volta do M, não sobe nem desce. Em dias de muito calor fica entre o O e o R, e se puxar muito (exemplo subir uma montanha como fiz uma vez) é que vai ao O ou mesmo ao N, e aí a ventoinha dispara e baixa logo outra vez. Mas como tenho o sistema limpinho raramente a ventoinha dispara pois como o líquido é novo e os tubos estão todos limpos, a circulação é óptima, servindo para cobrir todas as necessidades de arrefecimento sem recorrer à ventoinha.