Garagem do Clube

Autor Tópico: Arranque 1.4 tdci  (Lida 3631 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Arranque 1.4 tdci
« em: 03 de Fevereiro, 2011, 13:47:07 »
Alguem que tenha um mk6 tdci pode fazer-me um enorme favor?

fazer algo tipo isto:
http://www.youtube.com/watch?v=UhDLJzOwP38

Isto porque hoje de manhã, pela primeira vez, o meu fiesta deixou-me ficar mal à porta de casa. ainda arrancou mas ao fim de uns segundos foi-se abaixo e nunca mais pegou. Não me lembro se ao meter a chave na ignição se acende mais alguma luz alem da do oleo, travão de mão e do motor.

alguem pode colocar isso no youtube sff?? obrigado!! O0

Offline jplleal
  • 75CV
  • **
  • Mensagens: 343
  • Feedback: +1/-0
Re:Arranque 1.4 tdci
« Responder #1 em: 03 de Fevereiro, 2011, 16:06:42 »
Já verificaste o manual do carro?

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re:Arranque 1.4 tdci
« Responder #2 em: 03 de Fevereiro, 2011, 17:11:26 »
não tenho o carro comigo e de manhã não tinha tempo para isso. entretanto o mecanico foi lá buscar o carro e passado 2 horas já está a funcionar. as velas de incandescencia foram limpas e um fusivel no compartimento do motor desfez-se assim que ele o tirou para verificar. eu a pensar em bomba de combustivel e afinal era um fusivel... lol

Offline jplleal
  • 75CV
  • **
  • Mensagens: 343
  • Feedback: +1/-0
Re:Arranque 1.4 tdci
« Responder #3 em: 03 de Fevereiro, 2011, 17:27:08 »
Boas noticias então ;)

Offline Brunofig

  • 130CV
  • *****
  • Mensagens: 1293
  • Feedback: +2/-0
  • Now is time to sprint the Fiesta Mk6.5!
Re:Arranque 1.4 tdci
« Responder #4 em: 03 de Fevereiro, 2011, 20:11:17 »
Aconteceu o mesmo ao C3 HDi do meu pai, pegou de manha e depois foi-se abaixo. Resultado, injectores entupidos :o

« Última modificação: 03 de Fevereiro, 2011, 20:12:04 por Brunofig »

Offline BrunO FiesTa TechnO 97
  • 45cv
  • Mensagens: 32
  • Feedback: +0/-0
Re:Arranque 1.4 tdci
« Responder #5 em: 07 de Fevereiro, 2011, 15:22:49 »
Boas,

Já não escrevo nada faz algum tempo, mas por acaso aconteceu-me qualquer coisa idêntica a isto.
Cada vez que dava à chave, ele ligava-se meio engasgado e passado uns dois segundos "morria"....e saía fumo branco do escape.
Tentei umas 3 vez e depois chamei a assistência em viagem.
O homem fez o mesmo que eu umas 3 vezes (entretanto perguntou-me se tinha posto gasolina no fiesta....até parece que ele não sabe que o fiesta não deixa entrar gasolina!!  :) eheheh)...
entretanto ele pegou engasgado e com fumo, e passado uns segundinhos parou o fumo e ele ficou certinho.
O mecânico disse que o fumo era da condensação e que ele não pegava devido ao frio intenso que se fazia sentir :)

Offline GonçaloM
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re:Arranque 1.4 tdci
« Responder #6 em: 18 de Fevereiro, 2011, 23:09:20 »
Boas..

No ano passado estive na neve.. o carro passou uma noite e um dia coberto de neve, quando foi para o por a trabalhar nao tive qualquer tipo de problema, nunca se engasgou ou foi abixo.