Garagem do Clube

Autor Tópico: Arranque a frio ( Encontrei outra avaria )  (Lida 14476 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Arranque a frio ( Encontrei outra avaria )
« em: 07 de Fevereiro, 2014, 09:40:24 »
Boas

Há uns tempos que noto que o meu fiesta (1.4 TDCI- 2003) ao fazer ponto de embraiagem a frio faz um barulho como se estivesse alguma coisa de ferro a ir "uma contra a outra". Já foi trocada a embraiagem e o volante bimassa assim como a correia do motos e a bomba de água. Alguém já teve o mesmo problema?

Cumps
« Última modificação: 10 de Fevereiro, 2014, 12:40:35 por ikepela_92 »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #1 em: 07 de Fevereiro, 2014, 11:33:50 »
mas antes da troca já acontecia ????     se nao acontecia
provavelmente tem a ver com a embraiagem  ou defeito ou algo solto  vai ter com quem ta colocou  O


Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #2 em: 07 de Fevereiro, 2014, 12:34:25 »
Antes da troca destas peças já fazia este barulho.... Quando troquei a correia do motor e a bomba de água o mecânico disse-me que seria disso, pois nunca tinha sido trocada. Agora voltou a fazer o mesmo barulho mas só quando ´pego nela de manhã ou ao final do dia ( quando o motor está frio ).

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #3 em: 07 de Fevereiro, 2014, 13:42:04 »
mas tu referiste em ponto de embraiagem......
ou seja quando esta desengatada tambem faz ????
o barulho vem de onde do lado da correia o do lado da embraiagem ???

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #4 em: 07 de Fevereiro, 2014, 15:00:03 »
é so em ponto de embraiagem  e a frio. Sinceramente não sei de que lado é a embraiagem mas o barulho vem do lado do condutor
Quando está desengatada não faz.
« Última modificação: 07 de Fevereiro, 2014, 15:00:49 por ikepela_92 »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #5 em: 07 de Fevereiro, 2014, 15:15:30 »
entao vai ao mecanico e queixa te   ainda pra mais já era problema antigo e ele nao resolveu

ou da embraiagem  ou volante do motor.........
tu pagas pra resolver o problema e mudaste varias peças ele agora que assuma  :knuppel2: :knuppel2:


Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #6 em: 07 de Fevereiro, 2014, 15:18:01 »
 parece-me que vou mesmo fazer reclamação...  :knuppel2: :knuppel2:

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio
« Responder #7 em: 10 de Fevereiro, 2014, 10:11:10 »
Boas
Na sexta, lá foi ao mecânico e no próximo sabádo ele vai ver o que se passa... Entretanto descobri outro problema  :'( :'( :'( Anilhas dos injectores.... Pelo que o mecânico me disse irá ter que desmontar umas peças do motor e as "peças que apertam" não podem ser as mesmas. Ele disse que ficaria à volta de 100€.
Alguem sabe se o preço está dentro do normal?

Cumps

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #8 em: 10 de Fevereiro, 2014, 13:39:46 »
mas como é que descobriu isso      qual o sintoma
o preço com mao de obra ......é mais coisa menos coisa

tens tido um galo  :'(

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #9 em: 10 de Fevereiro, 2014, 13:53:57 »
Já pensei em vender a carrinha... mas gosto tanto dela.... ;)
Os sintomas foram:  pouca força e perda significativa de gasóleo.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #10 em: 10 de Fevereiro, 2014, 14:22:53 »
eu sou um fa da ford     mas todos avariam  :tickedoff:   
mas sou fa é dos motores a gasolina    mas sao gostos ....

nao compra te novo....... aos problemas que tens tido o antigo dono deu-lhe um bom trato  >:D

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #11 em: 10 de Fevereiro, 2014, 14:48:02 »
Eu comprei a gasóleo porque ando com a carrinha todos os dias... Mas realmente já são algumas avarias.
A carrinha agora tem 164 Mil KM.
Tou a pensar seriamente em levá-la à marca para ver se começa a andar melhor, ainda não a levei lá porque sei que fica caro



Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #12 em: 10 de Fevereiro, 2014, 15:52:48 »
Nesses motores Psa é normal haver fuga de compressão pelas anilhas dos injectores, uns mais cedo outros mais tarde. As anilhas são relativamente baratas, maior parte do valor cobrado nessa reparação é de mão de obra, porque se tem de desmontar os injectores que por norma estão colados derivado á fuga de compressão que gera ali uma monte de mer** em redor.
Em relação a esse barulho pode ser muita coisa, só ouvindo para ter uma ideia.
Espero ter ajudado. cumprimentos
« Última modificação: 10 de Fevereiro, 2014, 15:53:43 por trevas »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #13 em: 10 de Fevereiro, 2014, 15:53:33 »
na marca só para olharem pra ela pagas

mas os teus problemas tem sido resolvidos nao vejo porque levar ha marca
o dono antigo é que deve ter estrago bem e nao ligava nenhuma

agora se tiveres um problema que nao é resolvido ai sim ir ha marca     mas por vezes eles tambem sao uns azelhas   :D

quantos km fazes por ano

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #14 em: 10 de Fevereiro, 2014, 15:58:14 »
em 2013 fiz poucos estive desempregada até meio do ano fiz 25 Mil km. Agr em 2014 faço 260 KM +/- por semana, ou seja, por mês serão 1040 Km.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #15 em: 10 de Fevereiro, 2014, 16:01:36 »
pouco mais de 12 mil por ano eu axo que nao se justificava comprar um diesel.....

mas isso agora nao interessa  tens que o por fino
boa sorte  O0

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #16 em: 10 de Fevereiro, 2014, 16:02:29 »
Se não for a bem vai a mal :-)
 Obrigado  ;)

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #17 em: 10 de Fevereiro, 2014, 16:05:53 »
As anilhas dos injectores é defeito dos 1.4 hdi&tdci. Sejam eles Ford, Mazda, Citroen, Peugeot, não é uma questão de tratamento é sim uma questão de tempo. Todos acabam por lá ir uma vez trocar as de origem.

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #18 em: 11 de Fevereiro, 2014, 09:39:22 »
Eu comprei a gasóleo, devido ao valor que se gasta em gasolina (comparando com o carro dos meus pais)... Esta carrinha tem uns bons consumos para quem anda em cidade. Em relação ao barulho parece mesmo da embraiagem mas já foi trocada e revista novamente e o mecânico não encontra nada. O barulho que faz parece que é a embraiagem a "patinar"

Cumps

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #19 em: 11 de Fevereiro, 2014, 11:36:54 »
Eu comprei a gasóleo, devido ao valor que se gasta em gasolina (comparando com o carro dos meus pais)... Esta carrinha tem uns bons consumos para quem anda em cidade. Em relação ao barulho parece mesmo da embraiagem mas já foi trocada e revista novamente e o mecânico não encontra nada. O barulho que faz parece que é a embraiagem a "patinar"

Cumps

Mudaste o rolamento de encosto?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #20 em: 11 de Fevereiro, 2014, 11:56:52 »
pode ser o rolamento    mas por norma ele costuma xiar

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #21 em: 11 de Fevereiro, 2014, 12:07:28 »
Desculpem a pergunta... Mas o que é esse rolamento de encosto??

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #22 em: 11 de Fevereiro, 2014, 13:31:12 »
esse rolamento esta junto da embraiagem
quando carregas no pedal da embraiagem vais acionar esse rolamento 

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #23 em: 11 de Fevereiro, 2014, 14:49:26 »
 :o
Acho que isso foi mudado quando mudei a embraiagem e o volante bimassa

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Arranque a frio ( Encontrei outra avaria )
« Responder #24 em: 13 de Fevereiro, 2014, 02:10:34 »
As anilhas dos injectores é defeito dos 1.4 hdi&tdci. Sejam eles Ford, Mazda, Citroen, Peugeot, não é uma questão de tratamento é sim uma questão de tempo. Todos acabam por lá ir uma vez trocar as de origem.
Permite um correção é um defeito de TODOS os motores diesel common rail , nos ford/psa/volvo não são dos piores , dci/cdi são anos luz bem piores .

Por isso a fuga de compressão não é de todo fora de normal, quanto ao barulho já verificaram todos os apoios de motor/caixa?
Não notas nenhuma vibração anormal aquando do ruído?