Garagem do Clube



Autor Tópico: EAC Fail - Desliga em andamento  (Lida 2643 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline seelmoo
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
EAC Fail - Desliga em andamento
« em: 28 de Maio, 2015, 18:54:44 »
O meu carro tem o erro EAC FAIL volta e meia desliga-se em andamento. Solução alguém tem ?

Offline Spam

  • 75CV
  • **
  • Mensagens: 378
  • Feedback: +0/-0
Re: EAC Fail - Desliga em andamento
« Responder #1 em: 29 de Maio, 2015, 17:55:33 »
Pode ser muita coisa, eu estava a pesquisar sobre a EGR em fóruns estrangeiros e ouve um gajo que tinha esse problema e tirou o sensor de temperatura do ar, limpou e tirou o corpo de borboleta, que nos carros a diesel a função não é bem a mesma que nos carros a gasolina, mas limpou isso tudo, fez um reset e o carro ficou bom, essa tubagem normalmente fica cheia de óleo do respirador do motor, inclusive as fichas que podem estar a fazer mau contacto.

 No entanto pode ser outra coisa, como o sensor de pedal de acelerador, a centralina, etc, etc. Mas no entanto podes limpar os componentes da admissão, não perdes nada com isso e é uma cena fácil de fazer, até podes limpar a MAF, mas com cuidado usa um cotonete humedecido ou assim.

Offline Filipe Guerra

  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: EAC Fail - Desliga em andamento
« Responder #2 em: 24 de Novembro, 2016, 17:36:04 »
Sim, eu tenho. Os 3 diagnósticos que fiz em 3 sítios diferentes apontam (apontam..) para centralina avariada. Contudo, não quero gastar dinheiro numa nova sem confirmar, para gastar e depois ficar tudo igual. Alguém teve este problema e conseguiu resolver?

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13514
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: EAC Fail - Desliga em andamento
« Responder #3 em: 24 de Novembro, 2016, 17:45:35 »
No manual do meu fiesta mk6 aponta isso para o acelerador electrónico. Tira-o e vê as fichas

Sent from my A1-810 using Tapatalk


Offline Filipe Guerra

  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: EAC Fail - Desliga em andamento
« Responder #4 em: 24 de Novembro, 2016, 17:54:14 »
Exato, essa é a primeira coisa que me lembrei, e já o referi aos mecânicos onde fui. Não limparam mas verificaram as ligações e os cabos.

Obrigado