Garagem do Clube

Autor Tópico: Carro desliga-se em andamento  (Lida 2490 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Carro desliga-se em andamento
« em: 08 de Outubro, 2013, 12:03:57 »
Boas

Esta semana o carro começou se a desligar sozinho em andamento mesmo com rotações em 2000/3000.
Já foi ao mecânico e ligou se a máquina e nada, não tem erro nenhum. a Revisão também já foi feita e tudo em ordem. O combustível é da BP Ultimate. Já foi descartada a possibilidade de algum tubo furado ou rasgado, pois o mecânico diz que não encontra nada que provoque isto.


Já aconteceu o mesmo com alguém, que me possa ajudar?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Carro desliga-se em andamento
« Responder #1 em: 08 de Outubro, 2013, 14:29:05 »
pode ser o rele do combustivel   que tem problemas e corta a corrente por iniciativa propria
ou seja  ficas sem gota      troca-o

algo por ai      pra mim é problema eletrico ...........

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Carro desliga-se em andamento
« Responder #2 em: 08 de Outubro, 2013, 14:43:33 »
Isso foi a primeira coisa que o mecânico fez em termos elétricos não tem nada, Hoje foi a outro mecânico e também diz que não encontra nada

Acho que o carro está com alguma bruxa >:D >:D

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Carro desliga-se em andamento
« Responder #3 em: 08 de Outubro, 2013, 15:15:30 »
começar  na ponta ........

problemas no canhao (ignição)  corta a corrente   mesmo estando na posiçao  2 ...........

Offline ikepela_92

  • 50CV
  • *
  • Mensagens: 145
  • Feedback: +0/-0
Re: Carro desliga-se em andamento
« Responder #4 em: 11 de Outubro, 2013, 23:00:18 »
Boas

Já foi a mecânicos e a electricistas específicos para automóveis mas não encontram nada. Vamos a ver como se porta no fim de semana.