Garagem do Clube

Autor Tópico: Conta RPM Fiesta Mk4 1.8d (Vídeo)  (Lida 1635 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline FabioJG
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Conta RPM Fiesta Mk4 1.8d (Vídeo)
« em: 04 de Novembro, 2017, 13:42:04 »
Boas malta,

Tenho o seguinte problema no meu Fiesta,  o ponteiro das RPM ou anda todo baralhado ou está sempre nas 2000rpm, como mostro no vídeo?

Alguém já passou por isto ou sabe o que possa ser?

Desde já obrigado

 [youtube]https://youtu.be/5GGol5a-Idk[/youtube]

Offline AndréBaía_Ford

  • 75CV
  • **
  • Mensagens: 432
  • Feedback: +0/-0
Re: Conta RPM Fiesta Mk4 1.8d (Vídeo)
« Responder #1 em: 13 de Novembro, 2017, 11:55:46 »
Boas malta,

Tenho o seguinte problema no meu Fiesta,  o ponteiro das RPM ou anda todo baralhado ou está sempre nas 2000rpm, como mostro no vídeo?

Alguém já passou por isto ou sabe o que possa ser?

Desde já obrigado

 [youtube]https://youtu.be/5GGol5a-Idk[/youtube]

Boas Fábio,

O meu pai tinha exatamente o mesmo problema no antigo carro dele(seat Ibiza 1.4 1994), o ponteiro da velocidade não passava dos 20km/h... segundo o que me estive a tentar informar poderia ter sido algum fio que faz a ligação ao quadrante que poderia ter dessoldado ou algo do género, mas como depois o meu pai vendeu o carro não tive tempo de lhe poder ver esse situação.

Nem que tentes tirar o quadrante e verificar.

Contudo espero ter ajudado de alguma maneira,
Abraço


Enviado do meu iPhone usando o Tapatalk

Offline cordz
  • 75CV
  • **
  • Mensagens: 303
  • Feedback: +0/-0
Re: Conta RPM Fiesta Mk4 1.8d (Vídeo)
« Responder #2 em: 13 de Novembro, 2017, 22:06:26 »
Pode ser o sensor que tem da parte de trás do motor no volante do motor.

Offline blackmind
  • 45cv
  • Mensagens: 4
  • Feedback: +0/-0
Re: Conta RPM Fiesta Mk4 1.8d (Vídeo)
« Responder #3 em: 14 de Janeiro, 2021, 22:30:14 »
 Também ando a estudar essa situação, há uns tempos para cá o meu quadrante deixou redondamente de medir velocidade e kms, anteriormente a isso eram as rpm... agora apenas a velocidade...
 Penso ter algo a ver com o cabo do sensor de velocidades que vem da caixa ao quadrante mas gostava de saber opiniões refentes a isso, sendo que estou a passos de desmontar o quadrante e verificar o encaixe desse mesmo cabo !