Garagem do Clube

Autor Tópico: custa a pegar quando fica mto tempo parado e fica a soluçar no relantim em frio  (Lida 4563 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Flávio Fonseca

  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
Boa tarde, venho aqui tentar resolver o meu problema com a vossa ajuda, tenho um mk5 1.8d e quando fica desligado por um bom tempo ele custa a pegar e começa a soluçar tipo falta de gota, mas depois de aquecer um pouco o motor parece um relogio, a carripana anda bem, nao consome oleo muito menos agua so gasoleo com medias de 6.2l aos 100kms dentro da cidade, auto-estrada ja foi aos 155kms/h sem dificuldades, a bomba ta um pouco aberta, tem valvula anti-retorno entre o filtro e a bomba, a bomba ta limpinha, nao vejo fugas de gasoleo, o que podera ser, ajudem-me se possivel, obrigado

Offline luismota

  • 75CV
  • **
  • Mensagens: 302
  • Feedback: +0/-0
Já tive esse problema duas vezes, mas acho que é das velas!

Enviado do meu SM-A300F através de Tapatalk


Offline Flávio Fonseca

  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
Mas as velas nao servem so para akecer e dar a partida,  e k dps de ligar ele ate akecer entre o 0/90graus fica a soluçar, mas em andamento nao soluça, na proxima semana vai levar embraiagem e kit de correias distribuiçao...

Offline luismota

  • 75CV
  • **
  • Mensagens: 302
  • Feedback: +0/-0
O meu Fiesta 1.8 d soluçava sempre antes das 2500 rpm por causa do débito a mais que tinha, no custo de pegar era as velas

Enviado do meu SM-A300F através de Tapatalk


Offline Papi

  • 90CV
  • ***
  • Mensagens: 685
  • Feedback: +1/-0
  • Fiesta MK V Turbo Boss
Faz fumo branco quando pega?

Pela descrição parece ser entrada de ar no sistema se gasóleo.

Como está essa bateria? E esse motor de arranque?

Offline luismota

  • 75CV
  • **
  • Mensagens: 302
  • Feedback: +0/-0
Faz fumo branco quando pega?

Pela descrição parece ser entrada de ar no sistema se gasóleo.

Como está essa bateria? E esse motor de arranque?
O meu mandava fumo branco a pegar e não tinha esse problema...

Enviado do meu SM-A300F através de Tapatalk


Offline Papi

  • 90CV
  • ***
  • Mensagens: 685
  • Feedback: +1/-0
  • Fiesta MK V Turbo Boss
Se manda muito fumo branco será mesmo aquecimento (relé, velas, sensor de temperatura)

Offline Flávio Fonseca

  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
So faz fumo branco kd ta a soluçar, a bateria e nova e o motor de arranque tb, hoje deixei a carripana no mecanico, e pedi pra ver isso, ele disse k uma vez k vai meyer o kit de correiras vai ver o ponto da bomba,

Offline Papi

  • 90CV
  • ***
  • Mensagens: 685
  • Feedback: +1/-0
  • Fiesta MK V Turbo Boss
Faz o mesmo quando já está a trabalhar? Começar pelo ponto do motor/bomba é um bom caminho

Offline MigVasc
  • 45cv
  • Mensagens: 14
  • Feedback: +0/-0
Boas

Que gasóleo usas? Pode ser dos injectores. Os sintomas sao esses! Depois de quente é sempre a andar?
Pode ate ser so um como os 4.

Cumprimentos!

Offline Filipe Pereira
  • 50CV
  • *
  • Mensagens: 81
  • Feedback: +0/-0
boas amigo, tambem tenho o mesmo problema mas o meu ligo a ignição faz o check up todo volto a desligar, e ligo de novo faço 2/3 vezes e a ele ainda soluça mas liga, tenta avançar um bocado a bomba injetora e muda lhe as velas e ve tambem a regua das velas pode nao tar a passar a voltagem suficiente para as velas e custa por vezes

Offline Flávio Fonseca

  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
Ola ola, preciso duma opiniao, meti o turbo na fiesta, a **** puxa k e um mimo a subida de ermesinde ate valongo ela xega a meio da subida a 150kms/h mas.... Reparo k deixa fumo estranho, nao e preto mas sim claro, ja vi niveis do oleo de agua e esta 5* agora reparei k ele ta com uma fuga no coletor de escape, tipo panela rota... O turbo tb teve parado alguns anos e ate tava preso mas teve se a limpar e ficou soltinho nao tinha folga, o k sera, e k me da a impressao k ta a keimar oleo,  mas o motor ta sereninho