Garagem do Clube



Autor Tópico: DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL  (Lida 7086 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« em: 01 de Outubro, 2004, 01:15:03 »
sempre que quero por o motor em marcha de manhã tenho que estar um bom bocado a dar á chave e a deitar fumo comó caraças.
o que posso fazer para melhorar ????
abraços

Offline RS

  • 50CV
  • *
  • Mensagens: 84
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #1 em: 01 de Outubro, 2004, 14:14:05 »
Parece-me ser o sintoma clássico de velas de incandescência q já deram o q tinham a dar.

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #2 em: 04 de Outubro, 2004, 15:35:26 »
mas as velas sao novas e por isso que axo estranho.
abraços

Offline Andyk2
  • 115CV
  • ****
  • Mensagens: 922
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #3 em: 04 de Outubro, 2004, 22:04:28 »
Talvez seja a bateria com pouca força  :wink:

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #4 em: 05 de Outubro, 2004, 00:04:16 »
será que há diferença das velas de origem para as da concorrencia ???
abraços.

Offline pUbLIS
  • 130CV
  • *****
  • Mensagens: 1326
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #5 em: 05 de Outubro, 2004, 01:25:44 »
Diferenças há... Mas não ao ponto de o teu carro não pegar por causa delas (sendo elas práticamente novas)

Offline RS

  • 50CV
  • *
  • Mensagens: 84
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #6 em: 05 de Outubro, 2004, 13:07:03 »
O carro apresenta esses sintomas apenas de manhã a frio, ou com o motor quente tb tens a mesma dificuldade em o por a trabalhar?

NelsonUM
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #7 em: 05 de Outubro, 2004, 14:58:44 »
No meu mk3 tb acontece ás vezes, especialmente com muito frio. Norma
lmente não forço o motor de arranque. Deixo as velas aquecerem. Experimenta rodar a chave, esperar q a luz c a resistência apague, desligas e ligas outra vez e qd apagar novamente, aí ligas o motor. Comigo resulta sempre.
Mas, como já foi dito atrás, pode ser tb a bateria fraca. Qd a minha bateria antiga estava a dar as últimas, qd estava mt frio tinha mesmo de ser ao empurrão.
Abraço

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #8 em: 07 de Outubro, 2004, 23:37:28 »
Citação de: "NelsonUM"
No meu mk3 tb acontece ás vezes, especialmente com muito frio. Norma
lmente não forço o motor de arranque. Deixo as velas aquecerem. Experimenta rodar a chave, esperar q a luz c a resistência apague, desligas e ligas outra vez e qd apagar novamente, aí ligas o motor. Comigo resulta sempre.
Mas, como já foi dito atrás, pode ser tb a bateria fraca. Qd a minha bateria antiga estava a dar as últimas, qd estava mt frio tinha mesmo de ser ao empurrão.
Abraço
 



o teu tb deita muito fumo ??
o meu deita fumo pa caraças nao sei o que fazer .
abraços

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #9 em: 07 de Outubro, 2004, 23:39:06 »
Citação de: "RS"
O carro apresenta esses sintomas apenas de manhã a frio, ou com o motor quente tb tens a mesma dificuldade em o por a trabalhar?



sim e á 2 dias que nao pega tem que ser empurrão

Offline NM

  • 130CV
  • *****
  • Mensagens: 2061
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #10 em: 07 de Outubro, 2004, 23:45:58 »
bateria... ou  n?  :shock:

Offline RS

  • 50CV
  • *
  • Mensagens: 84
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #11 em: 08 de Outubro, 2004, 00:29:30 »
Citação de: "NM"
bateria... ou  n?  :shock:


Se as velas s novas, tb acho q o próximo passo será o de averiguar o estado da bateria e do alternador.

Offline rei do alcool
  • 50CV
  • *
  • Mensagens: 209
  • Feedback: +0/-0
sintomas variados
« Responder #12 em: 08 de Outubro, 2004, 10:10:32 »
o teu carro deve tar a presizar de limpar a bomba injectora, tb pode ser das escovas do motor de arranke k nestes motores k ja n sao novos vao a vida facilmente, e em ultima instancia tb pode ser o ponto do motor k nao esteja certo.
 
recomendo k ponhas diesel V POwer ou compra dakeles aditivos pa limpar e puxa pelo carro se notares difença depois de teres andado 1s dias mandas limpar a bomba injectora se n tens k levar o carro a 1 oficina para verem kual e o problem

abraços Joao
e boa sorte com o bogas

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #13 em: 08 de Outubro, 2004, 12:37:49 »
Citação de: "RS"
Citação de: "NM"
bateria... ou  n?  :shock:


Se as velas s novas, tb acho q o próximo passo será o de averiguar o estado da bateria e do alternador.



a bateria é nova.

Offline RS

  • 50CV
  • *
  • Mensagens: 84
  • Feedback: +0/-0
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #14 em: 08 de Outubro, 2004, 13:01:37 »
E o alternador? Se n estiver bom, mesmo sendo a bateria nova, ela perde a carga rapidamente.

Como disseram no post anterior, as escovas do motor de arranque gastas
tb podem ser a causa do problema.

krazylouie
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #15 em: 17 de Outubro, 2004, 01:00:19 »
o problema é derivado da bomba injectora segunda-feira vou saber o orçamento.
abraços e obrigado a todos pela vossa ajuda

Dabysk
  • Visitante
DIFICULDADES EM PEGAR O MOTOR DE UM MK3 COMERCIAL
« Responder #16 em: 19 de Outubro, 2004, 14:13:36 »
bomba injectora? :(
mas fica com um trabalhar incerto qdo pega?? :?

estava prestes a dar a mesma opiniao do RS, sobre o motor de arranque!!

boa sorte !!