Garagem do Clube

Autor Tópico: Falha em aceleração  (Lida 4504 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Pedro Reis

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Falha em aceleração
« em: 21 de Fevereiro, 2016, 10:56:18 »
Boas malta.Sou novo por aqui,adquiri recentemente um Ford Fiesta TDCI 1.4 de 2008,com 230.000 km.
O que acontece,é o seguinte. Por exemplo vou numa quarta ou numa terceira em baixa rotação,quando piso o acelarador a fundo e o carro começa a desenvolver,chega ali as duas mil duas mil e quinhentas rotações,e tem uma quebra,é bastante rapido como se fosse uma perca de potencia, é coisa de um segundo e continua a puxar depois. Estou preocupado com o que seja,visto perceber pouco de mecanica.
Outra coisa e nao sei se será o local indicado,tenho tambem um Audi A2 1.4 TDI 75cv de 2003. O que acho estranho é que o disparo do Audi em relação ao Ford nao tem nada a ver. o Audi é bem mais rápido. Será normal sendo os dois de 75cv 1.4 a gasoleo?Têm os dois basicamente os mesmos km,com diferença de 10 15 mil, Ainda por cima o Ford é 5 anos mais novo. Cumprimentos a todos

Offline ricardo1130

  • 75CV
  • **
  • Mensagens: 498
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #1 em: 21 de Fevereiro, 2016, 13:16:17 »
boas...so por si sao motores bem diferentes...o fiesta tem apenas 68cv

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Falha em aceleração
« Responder #2 em: 21 de Fevereiro, 2016, 21:59:56 »
68cv, turbo de geometria fixa e não tem intercooler... No A2 creio que turbo já é geometria variável, tem intercooler, e só por aí a diferença já é bem marcante! Por outro lado, acho que o audi é capaz de ser também mais leve, não sei

Offline Ace

  • 50CV
  • *
  • Mensagens: 56
  • Feedback: +0/-0
  • Sai da frente pah!
Re: Falha em aceleração
« Responder #3 em: 22 de Fevereiro, 2016, 14:45:36 »
Não será algo com o sistema de injecção?

Offline Pedro Reis

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #4 em: 22 de Fevereiro, 2016, 18:04:14 »
Obrigado pelas vossas opiniões. Deixam me um pouco mais descansado... Mas em relação ao problema do carro, já me falaram que poderá ser do turbo, que pode estar a precisar de reforma...

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Falha em aceleração
« Responder #5 em: 22 de Fevereiro, 2016, 19:58:44 »
Turbo a precisar de reforma? Manda verificar, mas não deve ser (também depende muito dos óleos que foram usados na manutenção até ir para ti, maus óleos = mais desgaste e mais problemas, é daquelas coisa que não vale a pena poupar, mais ainda nestes motores modernos!)

Offline Pedro Reis

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #6 em: 23 de Fevereiro, 2016, 19:20:18 »
Obrigado pela vossa ajuda... Vou verificar num representante o que possa ser... Depois venho cá dizer... Lol. ;)

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #7 em: 24 de Fevereiro, 2016, 00:36:43 »
  Poderá ser também o sensor de leitor de massa de ar que está entre a caixa de ressonância e a caixa de borboleta, se não estiver a ler bem manda informação errada para a centralina e o carro não responde bem quando se acelera, principalmente a frio. Ela suja-se muito com o óleo do respirador do motor mas pode não ter nada a ver com isto também..

Offline Pedro Reis

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #8 em: 15 de Março, 2016, 18:47:07 »
Boas Malta. Desde já obrigado pelos vossos comentários. Já descobri o problema no meu Ford Fiesta, trata se nada mais nada menos de um bico de injetor,que poderá estar estragado . Recentemente consegui um diagnóstico ao carro,e foi a única coisa que acusou. Obrigado

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Falha em aceleração
« Responder #9 em: 15 de Março, 2016, 23:54:33 »
atenção que pode acusar isso e não ser daí...

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: Falha em aceleração
« Responder #10 em: 18 de Março, 2016, 20:31:49 »
O meu também de vez enquanto tinha uns cortes em aceleração, mas julgo que era do gasóleo, passei a meter sempre aditivado e nunca mais fez. O Gásoleo low cost tem tendência a com o tempo ir entupindo os bicos dos injectores.

Eu de vez enquanto metia nas bombas do Eleclair, porque no meu outro Fiesta a gasolina, não notava assim diferenças por ai além mas já me disseram que estes motores a gasóleo são mais esquisitos.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Falha em aceleração
« Responder #11 em: 19 de Março, 2016, 09:55:13 »
eu no meu se na vida toda gastei 20€ de gasoleo simples foi muito... meto sempre do outro, digam o que disserem... e normalmente mantenho sempre a mesma marca (tem sido repsol) nas mesmo trocando de marca mantenho-me sempre nas premium. ah, e não atesto o carro se vir um camião de abastecimento na bomba, volto lá no dia seguinte ou assim.

pode ser por estas mariquices ou não, mas o que é certo é que vai quase nos 200,000 sem chatices de maior nem problemas dispendiosos...

PJFA
  • Visitante
Re: Falha em aceleração
« Responder #12 em: 20 de Março, 2016, 13:30:07 »
Boas,

Audi A2 1.4tdi 75cv Binário 195Nm às 2200Rpm

Ford Fiesta 1.4Tdci 68cv Binário 160Nm às 1750Rpm

Motores completamente diferentes, o binário conta muito, mesmo sendo o Audi mais pesado!

cumps