Garagem do Clube



Autor Tópico: Fiesta mk2 1.6 (turbo aplicado) nao pega !!  (Lida 5526 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« em: 15 de Fevereiro, 2013, 13:55:44 »
Boa tarde a todos.
Estou com um grande problema na minha fiestinha... A carrinha levou outro motor, motor este em que a colaça foi retificada e testada, motor estava a trabalhar no carro de onde foi tirado, apenas aquecia, vim a verificar pela junta de colaça que era problema da mesma. Levei tudo para o mecanico, comprei o material todo necessario, inclusive tive que comprar um turbo de uma escort juntamente com os colectores e ic pois tinham me roubado o turbo do carro quando o tinha guardado na mala, o mecanico tirou o motor danificado e montou o motor que eu levei, tudo ao ponto segundo ele e aplicou-se o turbo, so nao se pos o escape porque a furação era diferente para o tubo de encaixe. Tudo certinho e entao tentamos por a carrinha a trabalhar...dava se a chave e o motor la rodava, rodava, rodava e ficava sem bateria...meteu se a carga, booster com outra bateria e um carro a trabalhar e o motor ja dava sinais de que queria pegar mas nada. Viu-se os injetores, passava gasoleo... mesmo assim mudou se os injetores para uns que tinha,1.8d, a carrinha cntinuava a nao pegar.
No dia a seguir pegou se na carrinha pos-se na descida de uma rua à saida da oficina, deixei me ir de lanço e a carrinha la pegou, acelarou-se ao maximo, eu ja com o pe na embraiagem para ver se trabalhava certo e continuava, tiro, deixando em 3a, e ela la baixou a rotação, mas muito rapidamente se acelarou. Segunda tentativa a mesma coisa... Resumino... a questao estará ou nao na bomba injetora? que poderá estar danificada. E que estas bombas sao de correia no interior, nao e iguais ao motor 1.8 d que leva a correia de distribuicao. Mas tambem ninguem mexeu na bomba, pois esse motor que foi posto esteve o bloco parado cerca de 7 meses numa garagem e quando saiu do carro trabalhava. O turbo que comprei tambem saiu de um carro que trabalhava e o turbo muito direitinho estava e está . A minha duvida e mesmo a bomba injetora, mas será mesmo ? Nao poderá haver alguma falha em algo ? Se o motor nao tivesse no ponto acho que tambem nao pegava. Opa . . . e so azares e eu nem sei se estará tudo certo... eu pensava que tudo estaria certo mas pelos vistos quando se deu a chave o motor deu-me a resposta :( algum entendido me dá ai uma ajudita ?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #1 em: 15 de Fevereiro, 2013, 14:25:13 »
entao quem montou nao foi um mecanico ......ele sabe o que faz ??

Offline Luis Araujo
  • 50CV
  • *
  • Mensagens: 146
  • Feedback: +0/-0
  • 1.8td
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #2 em: 15 de Fevereiro, 2013, 18:38:17 »
para ela se acelarar assim pode ser mesmo a bomba injectora mas podera ser outra coisa um exemplo quando um turbo parte o motor acelerasse ao maximo por causa do oleo que sobe todo para a cabeça provocando que o motor se acelere ao maximo sera que nao tens ai um erro de montagem na colaça nas linhas do oleo ou escoamento do oleo para o carter?

Offline Luis Araujo
  • 50CV
  • *
  • Mensagens: 146
  • Feedback: +0/-0
  • 1.8td
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #3 em: 16 de Fevereiro, 2013, 00:06:04 »
nao sei que bomba injectora tens mas se for uma bomba td faz o seguinte teste: o tube de pressao que sai do turbo e liga á bomba injectora tira o tubo na bomba e vê se tem gasoleo dentro se tiver gasoleo é a menbrana do " 2º debito" furada e deixa passar gasoleo por esse mesmo tubo k depois entre pela admissao e acelerate a carrinha...
com isto tudo espero ajudar em alguma coisa ;)

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #4 em: 16 de Fevereiro, 2013, 00:44:44 »
só pode ser a bomba injectora , o turbo não faz nada disso , como este parada com o tubo abertos calcinou no interior , pelo que percebi deve ter mais uma bomba do outro motor , exprimenta trocar las se tiveres a ver se ele fica melhor.

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #5 em: 16 de Fevereiro, 2013, 00:57:36 »
troqueihoje mesmo a bomba para a que tinha no outro motor que tinha um motor semelhante com turbo aplicado tambem.
SO que infelizmente algo se estava a passar com a instalção eletrica pois a corrente da bateria nem chegava a lugar nenhum...tentou se direto com um booster ao motor de arranque mas nao pegou, tambem nao se insistiu muito mas vou ver ainda hoje da parte de tarde o que se passa nainstalação e ver que tal.

Que tenha sido a outra bomba ao menos.

Veremos

Grato a todos

Offline Luis Araujo
  • 50CV
  • *
  • Mensagens: 146
  • Feedback: +0/-0
  • 1.8td
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #6 em: 16 de Fevereiro, 2013, 01:23:57 »
só pode ser a bomba injectora , o turbo não faz nada disso , como este parada com o tubo abertos calcinou no interior , pelo que percebi deve ter mais uma bomba do outro motor , exprimenta trocar las se tiveres a ver se ele fica melhor.
eu falei no tubo que sai do turbo para a bomba injectora o tubo de pressao do débito aconteceu isso á escort do meu pai e acelaravasse foi por isso que mencionei isso

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #7 em: 16 de Fevereiro, 2013, 11:50:03 »
Bom dia.
O mecanico diz que esta tudo bem montado... para mim ha alguma falha na montagem e bem penso na tubagem do oleo para o turbo ou para a bomba...mas teno de verificar, pois "cuspir para o ar pode ser mau, depois cai me em cima" . vamos ver entao se descubro o problema eletrico. Depois ponho a numa descida e vejo

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #8 em: 16 de Fevereiro, 2013, 15:42:10 »
entao o mecanico diz que esta tudo bem e ele nada ....

tens ai um berbicaxo......tens xecar a igniçao    nao esta nenhum cachimbo trocado .....chega corrente a todas sa velas

o motor teve parado 7 meses   porque? eu acho que tens muito por onde procurar.....boa sorte  O0

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #9 em: 16 de Fevereiro, 2013, 19:51:35 »
teve pardo porque nao havia money .
os pistoes subiam e desciam a colaça tava direita, o turbo esta bom... opa...nao sei...
obrigado a todos

Offline Luis Araujo
  • 50CV
  • *
  • Mensagens: 146
  • Feedback: +0/-0
  • 1.8td
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #10 em: 16 de Fevereiro, 2013, 22:36:47 »
entao o mecanico diz que esta tudo bem e ele nada ....

tens ai um berbicaxo......tens xecar a igniçao    nao esta nenhum cachimbo trocado .....chega corrente a todas sa velas

o motor teve parado 7 meses   porque? eu acho que tens muito por onde procurar.....boa sorte  O0
o motor é a gasoleo nao gasta caximbos nem velas a nao ser as velas encandescentes...

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #11 em: 16 de Fevereiro, 2013, 22:47:04 »
Pois... loool.
Grato a mesma

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #12 em: 17 de Fevereiro, 2013, 21:08:09 »
eu sei que sao resistencias   os motores a diesel nao precisao de faisca   pois é mais inflamavel que a gasolina   
mas tem que ter corente pra aquecer as ditas    e se tiver a falhar a corrente ela nao aquece ....

mas comecei a raciocinar pensando num motor a gasolina como o meu......
« Última modificação: 17 de Fevereiro, 2013, 21:16:29 por Pedro-MK5 »

Offline akafelixxe
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #13 em: 18 de Fevereiro, 2013, 14:38:11 »
Ora boa tarde pessoal.
Enganas-te. O diesel nao e inflamavel como dizes. A gasolina sim.
E que o diesel podes ate na concordar, mas, e um liquido explosivo.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta mk2 1.6 (turbo aplicado) nao pega !!
« Responder #14 em: 18 de Fevereiro, 2013, 14:54:55 »
ok   tornei a nao utilizar as palavras corretas

a gasolina e um liq. inflamavel      o diesel é um liq. explosivo  precisando só que o ar em compressao nas camaras esteja quente ......