Garagem do Clube

Autor Tópico: Fiesta mk6 nao anda  (Lida 4134 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline oliveirafabio
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Fiesta mk6 nao anda
« em: 24 de Novembro, 2014, 19:12:08 »
Boas. Tenho um fiesta mk6 de 2004 ha cerca de 8 meses. Sempre achei que o carro nao andava muito mas como vinha dum bravo td100 pensei que fosse normal. Depois de andar a pesquisar vi que nao é normal andar assim tao pouco. Em 5a so da 140 a 3500 rpms. Alguem faz ideia do que possa ser?
Disseram me que era normal. Para fazer uma repro soft que o carro ficava diferente. Acabei por fazer e a diferenca é 150kmh de velocidade max. É normal?

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #1 em: 24 de Novembro, 2014, 20:19:09 »
NOP, não é normal... onde fizeste a repro? Não terás, por exemplo, o miolo do catalisador solto que te esteja a preder isso tudo?

Offline loureiro17

  • 115CV
  • ****
  • Mensagens: 792
  • Feedback: +0/-0
  • Venham elas
Re: Fiesta mk6 nao anda
« Responder #2 em: 24 de Novembro, 2014, 20:19:59 »
Nada normal! é um carro que até se mexe muito bem! No meu reprogramado já cheguei aos 200, sem repro chegava aos 180 tranquilo. tens de ir a um mecânico ver o que se passa

Offline oliveirafabio
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #3 em: 24 de Novembro, 2014, 22:55:50 »
Citação de: koiratu link=topic=29049.m?sg364087#msg364087 date=1416860349
NOP, não é normal... onde fizeste a repro? Não terás, por exemplo, o miolo do catalisador solto que te esteja a preder isso tudo?

Fiz num gajo aqui em Aveiro. Nao é um gajo qualquer. É engenheiro mecanico e tem muita experiência e equipamento.
Hoje falei com ele e ele disse que se eu lhe tivesse dito antes nao tinha feito.
Se fosse o catalizador nao faria barulho? Nao se houve barulhos nenhuns nem nada

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #4 em: 25 de Novembro, 2014, 00:36:16 »
Se tiver obstruido pode não fazer barulhos estranhos... Também pode ser uma fuga em alguma tubagem, o turbo a perder pressão por causa de algum tubo roto/ressequido, etc...

Offline victor_p1
  • 50CV
  • *
  • Mensagens: 72
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #5 em: 25 de Novembro, 2014, 08:48:23 »
Citação de: koiratu link=topic=29049.m?sg364087#msg364087 date=1416860349
NOP, não é normal... onde fizeste a repro? Não terás, por exemplo, o miolo do catalisador solto que te esteja a preder isso tudo?

Fiz num gajo aqui em Aveiro. Nao é um gajo qualquer. É engenheiro mecanico e tem muita experiência e equipamento.
Hoje falei com ele e ele disse que se eu lhe tivesse dito antes nao tinha feito.
Se fosse o catalizador nao faria barulho? Nao se houve barulhos nenhuns nem nada


Boas,

O meu aqui a uns tempos não passava dos 130/140 achei estranho pois até aos 165 ia sem problemas acima disso só a descer.

Não fazia barulhos nem tinha fugas, o mecânico disse-me que certamente seria o miolo do canalizador.
Então sacou-se fora, desmiolou e ficou novo...além de se notar uma pequena melhoria, pequena mesmo mas nota-se :)

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #6 em: 25 de Novembro, 2014, 10:43:24 »
continuo a juntar coisas que me vou lembrando para possíveis problemas... pode ser a MAF marada...

Offline oliveirafabio
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #7 em: 25 de Novembro, 2014, 10:48:06 »
Era bom que fosse mesmo so o catalisador. Sacava o logo fora. Passa na inspeccao depois?

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #8 em: 25 de Novembro, 2014, 11:00:45 »
Era bom que fosse mesmo so o catalisador. Sacava o logo fora. Passa na inspeccao depois?

Nop... o que podias fazer era sacar o miolo fora e mandar meter um tubo por dentro, mas mantendo lá o 'corpo' do catalisador... se te apanham sem ele é chumbo pela certa... e estragar esse se tiver bom não é boa ideia porque se algum dia calhar precisares, não sei se tens noção do preço disso...

Offline blueray
  • 50CV
  • *
  • Mensagens: 118
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #9 em: 27 de Novembro, 2014, 09:09:41 »
NOP, não é normal... onde fizeste a repro? Não terás, por exemplo, o miolo do catalisador solto que te esteja a preder isso tudo?

Boas,

Como é que se vê isso?..do miolo do catalizador solto?.. ::)

Offline oliveirafabio
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #10 em: 27 de Novembro, 2014, 10:27:15 »
NOP, não é normal... onde fizeste a repro? Não terás, por exemplo, o miolo do catalisador solto que te esteja a preder isso tudo?

Boas,

Como é que se vê isso?..do miolo do catalizador solto?.. ::)
Eu vou mandar tirar. Nao sei como se ve

Offline blueray
  • 50CV
  • *
  • Mensagens: 118
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #11 em: 27 de Novembro, 2014, 10:39:15 »
Quais são os sintomas do miolo do catalizador solto?! ::)

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #12 em: 27 de Novembro, 2014, 10:54:25 »
Quais são os sintomas do miolo do catalizador solto?! ::)

sintomas? Epá, se o sacares fora vês logo porque ouves solto lá dentro... mas um dos sintomas principais tem a ver com a falta de potência sentida porque basicamente fica parcialmente entupido ali...

Offline blueray
  • 50CV
  • *
  • Mensagens: 118
  • Feedback: +0/-0
Re: Fiesta mk6 nao anda
« Responder #13 em: 27 de Novembro, 2014, 12:09:53 »
Quais são os sintomas do miolo do catalizador solto?! ::)

sintomas? Epá, se o sacares fora vês logo porque ouves solto lá dentro... mas um dos sintomas principais tem a ver com a falta de potência sentida porque basicamente fica parcialmente entupido ali...

Há fotos para se ver isso? ;)

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta mk6 nao anda
« Responder #14 em: 27 de Novembro, 2014, 12:12:14 »
Quais são os sintomas do miolo do catalizador solto?! ::)

sintomas? Epá, se o sacares fora vês logo porque ouves solto lá dentro... mas um dos sintomas principais tem a ver com a falta de potência sentida porque basicamente fica parcialmente entupido ali...

Há fotos para se ver isso? ;)

nop...  :(

Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: Fiesta mk6 nao anda
« Responder #15 em: 29 de Novembro, 2014, 20:09:46 »
Não tem maf ,mas sim map. ...esse motor não tem grandes segredos,alguém que perceba disso resolve facilmente. Teste de compressão será útil para verificar se o coração do bicho está bom.
« Última modificação: 29 de Novembro, 2014, 20:10:30 por trevas »