Garagem do Clube

Autor Tópico: Fiesta MK7 1.4 tdci engasga no arranque!  (Lida 12086 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline ruimdr
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Fiesta MK7 1.4 tdci engasga no arranque!
« em: 31 de Março, 2013, 23:50:59 »
Boas amigos!! ultimamente tenho tido um problema com a minha comercial e vou postar a ver se algum entendido com o mm veiculo teve o mm problema!!!!! Aqui vai então:
N acontece sempre mas acontece quando lhe apetece especialmente a frio!
já reparei que acontece em qualquer circunstância de tempo!
Acontece que ligo a carrinha e tudo normal depois quando arranco especialmente a subir puxo a 1ª e ao engrenar a segunda o carro simplesmente morre a rotação desce e pedal é grupo, posso até carregar a fundo que o carro não anda tendo ficado já meia dúzia de vezes parado no meio da estrada a fazer figuras :)! Volta e meia passado alguns segundos volto e ter acelerador e o carro anda normalmente! Começo a reparar que acontece quando tenho o gasóleo baixo, isto é, tipo no 1º traço (equivalente acerca de 10 ou 12 litros). Tinha uns problemas de rotação e alguns sintomas de rendimento que me resolveram na ford em Guimarães com uma actualização de software, mas este problema persiste. O mais engraçado é que erros não dá!!! turbo injectores maf e egr tudo ok!!!! nenhum mecânico me soube dizer nada!!! No entanto eu sinto que acontece quando deixo o carro parado ou a subir ou a descer e durante mais algumas horas que o costume!!! Será que a boia esta doente? O carro com pouco gasóleo ao arrancar não o consegue puxar quando sobe devido à inclinação? Ou tenho algum dispositivo ou mecanismo a dar as ultimas? Neste caso só penso poder ser falta de gasóleo visto o carro depois andar normalmente!!! ontem ao sair de casa aconteceu mas não esperei que o carro trabalhasse, hoje com menos gasóleo ainda(Reserva) esperei alguns segundos acelerei e andei normalmente!! E por ultimo noutro dia aconteceu ligar o carro e ele trabalhar alguns segundos e depois foi abaixo! Sintoma de falta de gota! alguém sabe problemas comuns neste carro? Quais ou elementos que podem tar a dar o pifo visto não acusar na maquina da ford? o carro esta na garantia!! e eu não quero isto assim e a disponibilidade para andar a pé não é muita!!! Pessoal desculpem o texto mas mais vale dizer tudo de uma vez!! Adoro o carro, interior exterior e equipamento, o motor é o k é!!! Agora este stress anda me a dar a volta à cabeça!!!!! um abraço ao pessoal e espero uma ajuda de um pro!!!

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #1 em: 01 de Abril, 2013, 01:49:28 »
nao sei se percebi, mas andas com a gota sempre no minimo, não? isso nao ajuda nada, e podes entupir algo, ou teres algum ar na bomba de gasoleo. nao sei. os motores de agora nao são como antigamente, se faltar gota, nao o metes a trabalhar se insistires no motor de arranque

Offline ruimdr
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #2 em: 01 de Abril, 2013, 02:52:18 »
Não ando com a gota sempre no mínimo!!!! O normal! acende a reserva faço no máximo 20 km de qd a qd! mas geralmente abasteço logo!!!!! A questão é que volta e meia e já reparei como disse, qd tenho menos gasóleo(10 12 litros) este problema acontece! pois agora que penso vejo que com mt gota nunca tive stress! o k me leva a perguntar aqui s alguém já sofreu do mm mal! Tipo problema de falta de gota momentânea porque passado 3 4 segundos o carro ganha novamente rotação e anda normalmente!!!! o motor nunca foi abaixo pk carrego na embraiagem e fico no meio da estrada de gas colado á espera que o motor reaja! vou esperar a ver s alguém me safa!!! mas entretanto vou mais uma vez ao mecânico dar lhe a opinião! e atestar a cabrita e testar! Visto na maquina não dar erros não vai ser fácil!!!!!

Offline kilermaster
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #3 em: 02 de Abril, 2013, 13:08:12 »
Ora, segundo o que percebi esse problema acontece maioritariamente quando o motor esta frio, correcto? Começa pelas coisas pequenas, velas e respectivos cabos. Mesmo que nao tenha dado erro, podes ter alguma vela a passar menos corrente que o normal. Quanto a historia do gasoleo, verifica se nao tens fugas, ou se nao tens algo entupido (o que duvido, pois isso aconteceria, apesar de nao ser normal, mesmo na reserva, pois eu no meu corsa ando muitas vezes na reserva e nunca tive problemas a esse nivel). Outra experiencia que podes fazer e puxar a 1ª e 2ª a fundo para ver se sai mais fumo preto no escape que o normal.

Concluindo, a frio ve as velas, quanto ao resto verifica o Escape (se nao tens alguma fuga) e o circuito ate a BI. Como tens o carro na garantia, leva lá o quanto antes, para eles nao andarem a atrasar para deixar passar a mesma...

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #4 em: 02 de Abril, 2013, 13:42:57 »
Isso podes ter algum tubinho roto e por isso deixa entrar ar no sistema e desferra quando tens pouca gota. Vê o tubo que sai do filtro do gasóleo e passa por baixo da caixa do filtro do ar, esse tubo tem tendencia a deteriorar-se e ter de ser mudado porque parte. Se o carro tem pouca gota pode ser o suficiente...

Notas se o carro pega bem? Se não pega ou custa a pegar o mais certo é ser isso, visto que com ele a trabalhar tem sempre pressão e portanto não se nota tanto (embora possa ir abaixo assim do nada).

Experimenta apertar a 'bomba' manual e vê se esta tem pressão ou se vês muito ar no tubo do gasóleo (é transparente, dá para ver bem), se não tiveres pressão tens aí a solução, é um tubo roto...

O kit de tubos (completo) custa entre 75/150€ (disse-me um mecânico da Peugeot - ontem tivemos um problema idêntico num C3 1.4hdi) e não sei se se vendem em separado...  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #5 em: 02 de Abril, 2013, 14:34:10 »
Ora, segundo o que percebi esse problema acontece maioritariamente quando o motor esta frio, correcto? Começa pelas coisas pequenas, velas e respectivos cabos. Mesmo que nao tenha dado erro, podes ter alguma vela a passar menos corrente que o normal. Quanto a historia do gasoleo, verifica se nao tens fugas, ou se nao tens algo entupido (o que duvido, pois isso aconteceria, apesar de nao ser normal, mesmo na reserva, pois eu no meu corsa ando muitas vezes na reserva e nunca tive problemas a esse nivel). Outra experiencia que podes fazer e puxar a 1ª e 2ª a fundo para ver se sai mais fumo preto no escape que o normal.

Concluindo, a frio ve as velas, quanto ao resto verifica o Escape (se nao tens alguma fuga) e o circuito ate a BI. Como tens o carro na garantia, leva lá o quanto antes, para eles nao andarem a atrasar para deixar passar a mesma...

Velas, cabos?!?!?! Isto é um carro a diesel é diferente de um a gasolina.

Offline kilermaster
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #6 em: 02 de Abril, 2013, 15:21:10 »
Ora, segundo o que percebi esse problema acontece maioritariamente quando o motor esta frio, correcto? Começa pelas coisas pequenas, velas e respectivos cabos. Mesmo que nao tenha dado erro, podes ter alguma vela a passar menos corrente que o normal. Quanto a historia do gasoleo, verifica se nao tens fugas, ou se nao tens algo entupido (o que duvido, pois isso aconteceria, apesar de nao ser normal, mesmo na reserva, pois eu no meu corsa ando muitas vezes na reserva e nunca tive problemas a esse nivel). Outra experiencia que podes fazer e puxar a 1ª e 2ª a fundo para ver se sai mais fumo preto no escape que o normal.

Concluindo, a frio ve as velas, quanto ao resto verifica o Escape (se nao tens alguma fuga) e o circuito ate a BI. Como tens o carro na garantia, leva lá o quanto antes, para eles nao andarem a atrasar para deixar passar a mesma...

Velas, cabos?!?!?! Isto é um carro a diesel é diferente de um a gasolina.

Nao tem nada a ver, a unica diferença é que a gasolina as velas estao em constante funcionamento visto que os cilindros dependem delas. A diesel são para quando se dá à chave aquecer e queimar o combustivel quando tens esta acçao. Se nao aquecer e queimar bem o combustivel ao dar a chave, o motor engasga. Cabos de velas costumam dar mais problemas em carros a diesel que a gasolina, por incrivel que pareça, pois enquanto que os carros a gasolina sao velas normais, a diesel sao de incandescencia, tendo que realizar um pre-aquecimento antes de ligar o motor. Como disse, as vezes pode nao parecer, mas nao custa nada ver e há que começar sempre pelas partes pequenas e menos dispendiosas...

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #7 em: 02 de Abril, 2013, 17:12:52 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #8 em: 02 de Abril, 2013, 17:42:18 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #9 em: 02 de Abril, 2013, 19:06:53 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

E mais uns 50€ por aí...  :D

Offline kilermaster
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #10 em: 02 de Abril, 2013, 19:19:20 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

Depende muito do tipo de carro, porque a vela nos de gasolina so serve para alimentar o cilindro, nao para dar ao arranque, nos diesel costuma haver mais problemas, pelo menos digo de experiencia propria em que no meu 205 a gasolina nunca tive que mudar velas, pelo menos enquanto andei com ele, o corsa já tive que mudar algumas...

Mas la esta, apenas falei das velas para começar pelas coisas mais pequenas e baratas...

Quanto ao preço das mesmas depende da marca, a bosch para o meu corsa b vende a 35€ o par... mas há mais baratas, beru, bolk e nao sao mas...

A meu ver o problema principal está no circuito do gasoleo, se engasga, começa pelo filtro... este normalmente convem ser mudado a cada 30000km, ou menos se andar sempre na reserva...


Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #11 em: 02 de Abril, 2013, 20:05:23 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

E mais uns 50€ por aí...  :D

50€ cada? Eu estava a falar de preço unitário  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #12 em: 02 de Abril, 2013, 21:05:51 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

E mais uns 50€ por aí...  :D

50€ cada? Eu estava a falar de preço unitário  O0

Mas este motor não tem velas como as que costumas ver em gasolina. Tem um fio de aquecimento (50€) que liga a 4 "lâmpadas" por sua vez. Se quiseres ver segue o fio da pera para baixo.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #13 em: 02 de Abril, 2013, 21:07:57 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

E mais uns 50€ por aí...  :D

50€ cada? Eu estava a falar de preço unitário  O0

Mas este motor não tem velas como as que costumas ver em gasolina. Tem um fio de aquecimento (50€) que liga a 4 "lâmpadas" por sua vez. Se quiseres ver segue o fio da pera para baixo.

hmm... então não são velas de incandescência 'normais'? é um sistema diferente? Eu não percebo nada disto, mas como o preço das velas de incandescência costuma rondar os valores que disse pensei que o mesmo se aplicava no nosso caso...  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #14 em: 02 de Abril, 2013, 21:38:23 »
Sinceramente não sabia, que as velas em diesel davam assim tantos problemas tinha a ideia que era só o "pegar".

Mas neste caso especifico, se estás a falar do fio de aquecimento, cognome "vela", a coisa não é baratinha não.

devem ser uns 15/20€ cada por aí... lol

Verifica os tubos de combustível... é o suficiente para teres esse problema e é fácil de ver e resolver se for isso, se for e até estiver roto num sítio 'porreiro' ainda reparas isso tu por meia dúzia de patacos O0

E mais uns 50€ por aí...  :D

50€ cada? Eu estava a falar de preço unitário  O0

Mas este motor não tem velas como as que costumas ver em gasolina. Tem um fio de aquecimento (50€) que liga a 4 "lâmpadas" por sua vez. Se quiseres ver segue o fio da pera para baixo.

hmm... então não são velas de incandescência 'normais'? é um sistema diferente? Eu não percebo nada disto, mas como o preço das velas de incandescência costuma rondar os valores que disse pensei que o mesmo se aplicava no nosso caso...  O0

São lol. Não são é iguais aos de gasolina.


Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #15 em: 02 de Abril, 2013, 22:07:25 »
sim, mas isso eu sei... sei o que são velas de incandescência, mas não custam 50 paus... lol. daí perguntar se as nossas eram algum sistema diferente, ou então se não é só trocar as velas mas algo mais para além disso e daí sair mais uma despesa  O0

Offline ruimdr
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #16 em: 04 de Abril, 2013, 01:33:22 »
Bem! Liguei ao mecânico e disse lhe que ia experimentar meter gasóleo(20 euros :D) e experimentar em todos os sítios onde tive essa perda de potencia momentânea!!! o que é certo é que já andei no mínimo 15 vezes durante uns dias para cima e para baixo com o deposito a meio e nada!!!! a "carrinha" anda normalmente!!!! agora vou esperar que o nível baixe que não demora nada ao preço que tá e experimentar!!! Qt a tubos rotos com ar ir abaixo ao ralenti ou a por a trabalhar nada!!!! fugas 0!!! vou experimentar mais um bocado e esta me a apatecer mudar os filros todos ar gasóleo e o cara........ só para começar a descobrir este stress!!!! O certo e não sei s concordam é que a reserva da minha comercial é 80 km supostamente!!!! logo isso da em media para os meus consumos 3.5 litros mais ou menos!!! tendo mais um bocado que seja 1 ou 2 fica com 5.5!!! nas subidas que digo 5 litros é pouco mt pouco pode abanar e por momentos apanhar uma bolhita!!!! mas vou ver tb a bomba do deposito!!!! e evitar a reserva(o problema é que ta mau). mal acabe este deposito posto mais qualquer coisa!!! já agora os vossos fiestas mk7 deitam gota fora ao meter por cima????? a minha deita um bocado e já ouvi aqui pessoal a falar disso tipo para não transbordar????!!! O0 obrigado pessoal pelas respostas e venham mais!!!!!

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #17 em: 04 de Abril, 2013, 02:06:14 »
deita fora? só se falhares o buraco ou meteres demais penso eu... lol.

Epá, andar muito na reserva (até às últimas mesmo) leva a que seja mais susceptível de entrar as sujidades do depósito (os gasóleos também podem trazer sujidade), e a aspiração disso para o motor pode ter sido o problema...

Pode ser também a bomba de alta pressão, mas isso já não percebo grande coisa... eu apostava em fugas, mas se não as há, já não sei também... boa sorte, e depois diz o que se passou afinal!!! eheh

Offline joaocm

  • 50CV
  • *
  • Mensagens: 64
  • Feedback: +0/-0
  • Se não tremer é porque não está a acontecer...
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #18 em: 04 de Abril, 2013, 09:02:39 »
A principio também tinha esse problema de deitar por fora... Mas foi uma questão de eu me educar... quando atesto deixo-o disparar a primeira vez, espero um pouco, meto mais um pouco, volto a esperar e depois tiro a mangueira...

Nunca mais tive problemas com perdas de combustível... (ao preço que ele está...)

Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #19 em: 04 de Abril, 2013, 20:53:39 »
  Pois eu no inicio também tinha o vicio de meter a pistola á boca do bocál e deixar escorrer o resto da mangeira, mas esse combustivel vai para o chão.

  A razão é que o "tubo" para o deposito fica mais abaixo, ou seja entre o bocál e o tubo tem uma abertura, que deve ser para não cair água e cenas assim directamente para o deposito.

Resumindo o combustivel só entra para o deposito se a pistola estiver totalmente colocada.

Offline ruimdr
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #20 em: 05 de Abril, 2013, 23:01:26 »
Então é como diz o outro! É preciso meter com jeitinho! Vamos experimentar enfiar bem a mangueira! :D O0

Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Fiesta MK7 1.4 tdci engasga no arranque!
« Responder #21 em: 07 de Abril, 2013, 23:43:23 »
  E quando terminares de abastercer, não tires logo a pistola, aguarda uns 10 segundos para escorrer tudo e vais ver que não pinga nada para o chão, as instruções até estão na tampa do combustivel, mas um gajo julga que aquilo não tem "ciência" nenhuma e já nem liga.