Garagem do Clube



Autor Tópico: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio  (Lida 5467 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline fiesta_scor
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« em: 18 de Dezembro, 2017, 15:58:23 »
Viva Pessoal,

Já aconteceu a alguém o problema que se encontra no video abaixo? Por vezes acontece-me uma situação idêntica em que a carrinha pega, mas fico sem aceleração durante uns segundos e depois fica com um trabalhar aos soluços e lança um fumo branco... Já mudei as 4 velas recentemente, porque indicavam estar queimadas.
Só que desta vez não pegou nem acusou nenhum erro na máquina.

Normalmente deixo-a no parque junto à empresa de manha e quando vou embora tenho este tipo de problemas ao tentar ligar o carro quando está mais frio. Em casa, fica debaixo do alpendre e já não tenho este tipo de problema, mesmo com temperaturas a rondar os 0º.

Já aconteceu a alguém? Como solucionaram?

[youtube]https://youtu.be/WnlEVIUrd1k[/youtube]

Cumps
« Última modificação: 18 de Dezembro, 2017, 16:00:59 por fiesta_scor »

Offline fiesta2009
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #1 em: 27 de Dezembro, 2017, 14:43:33 »
Boas,
A mim acontece o mesmo tal e qual, em casa pega sem problemas depois quando saio do trabalho acontece isso, sem tirar nem por.

Offline strakar
  • 45cv
  • Mensagens: 4
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #2 em: 14 de Fevereiro, 2018, 13:16:33 »
Fiesta scor já sabe qual é o problema? E que a minha na mesma situação trabalha a 3 cilindros lança muito fumo mas apos 1 2 minutos volta ao normal

Offline Ukn
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #3 em: 09 de Abril, 2018, 19:36:35 »
Boa tarde amigos,

Quanto ao exposto no tópico, o meu faz exatamente a mesma coisa. Já alguém sabe o que é e como resolver?

Cumprimentos,
Luís Varela

Offline Whiteox
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #4 em: 22 de Novembro, 2018, 16:07:05 »
Boa tarde,
está a acontecer o mesmo com o meu Fiesta 1.4 Tdci, de 12/2010, o que poderá ser?

Offline Bsousa89
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #5 em: 10 de Novembro, 2019, 17:03:44 »
Boa tarde estou com o mesmo problema alguem já sabe a causa deste problema? Passei o verão todo impecável agora comecou o frio e pronto já voltou a falhar.

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5802
  • Feedback: +8/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #6 em: 29 de Janeiro, 2020, 10:49:13 »
Como estamos a nível de velas de incandescência? Já foram trocadas? Poderá se dar o caso de ser necessária a sua troca.

Offline fiesta2009
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #7 em: 31 de Janeiro, 2020, 12:49:15 »
Boas malta,
Ainda ninguem sabe de onde parte este "problema"?
Já me falaram no Filtro de Partículas, Segmentos etc...

Offline Jo Miguel

  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
  • Médico - INEM - Anestesiologia
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #8 em: 13 de Fevereiro, 2020, 22:46:22 »
Viva Pessoal,

Já aconteceu a alguém o problema que se encontra no video abaixo? Por vezes acontece-me uma situação idêntica em que a carrinha pega, mas fico sem aceleração durante uns segundos e depois fica com um trabalhar aos soluços e lança um fumo branco... Já mudei as 4 velas recentemente, porque indicavam estar queimadas.
Só que desta vez não pegou nem acusou nenhum erro na máquina.

Normalmente deixo-a no parque junto à empresa de manha e quando vou embora tenho este tipo de problemas ao tentar ligar o carro quando está mais frio. Em casa, fica debaixo do alpendre e já não tenho este tipo de problema, mesmo com temperaturas a rondar os 0º.

Já aconteceu a alguém? Como solucionaram?

[youtube]https://youtu.be/WnlEVIUrd1k[/youtube]

Cumps

A mim acontece me algo parecido mas fica o som do motor "meio a trabalhar" e com a luz do óleo acesso porém se meter uma mudança e acelerar ou algo, o carro volta ao normal.
Tecnicamente só me acontece se tiver muito exposto ao frio mesmo que seja apenas 7/8 graus, basta estar na rua, o carro parece que se esta a engasgar porém acaba por pegar assim que meto uma mudança!

Offline putoeskesito

  • 90CV
  • ***
  • Mensagens: 707
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #9 em: 03 de Março, 2020, 15:23:49 »
Boas malta,
Ainda ninguem sabe de onde parte este "problema"?
Já me falaram no Filtro de Partículas, Segmentos etc...
Boas, o meu foi testado a compressão do motor e o problema não vem daí esta de saúde e recomenda se. I filtro de partículas ja era e a egr também está aldrabada. Tudo devidamente programado e feito por quem sabe. Já mudei 2 vezes as velas e nada.

Offline putoeskesito

  • 90CV
  • ***
  • Mensagens: 707
  • Feedback: +0/-0
Re: Ford Fiesta MK7 1.4 TDCI - Não pega muito tempo ao frio
« Responder #10 em: 03 de Março, 2020, 16:51:32 »
Alguém já mudou o sensor de temperatura? Tem de ser problema eletrônico porque quando está frio de manhã trabalha bem. Alguma coisa nao esta a medir bem a temperatura ou algo parecido