Garagem do Clube

Autor Tópico: Foto  (Lida 5056 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Foto
« em: 05 de Outubro, 2013, 21:57:26 »
Alguém me consegue uma foto do 1.4 tdci nesta parte!


Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #1 em: 06 de Outubro, 2013, 02:04:26 »
Amanhã ver se te arranjo isso quando me levantar  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #2 em: 06 de Outubro, 2013, 11:23:16 »
Thanks Valter, depois quando puderes mostra aí!  O0

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #3 em: 06 de Outubro, 2013, 12:43:56 »
Thanks Valter, depois quando puderes mostra aí!  O0

É já depois de almoço, que ainda não saí da cama  :D :D :D

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #4 em: 09 de Outubro, 2013, 18:42:15 »
Oh Valter grande almoço pah!

Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Foto
« Responder #5 em: 11 de Outubro, 2013, 22:00:57 »
A foto ainda não chegou? :) Se ainda precisares eu Segunda posso tirar porque este fim de semana não estou por casa. Tenho a impressão que algo ai é diferente do meu.

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #6 em: 11 de Outubro, 2013, 22:12:22 »
A foto ainda não chegou? :) Se ainda precisares eu Segunda posso tirar porque este fim de semana não estou por casa. Tenho a impressão que algo ai é diferente do meu.

Sim agradeço a foto que ainda preciso dela e o Valter ainda deve andar a almoçar lololol!!!! Deve ter comido um elefante...  :D

Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Foto
« Responder #7 em: 11 de Outubro, 2013, 22:23:43 »
Não é bem a foto que queres, nem é do meu carro, mas dá para ver que existe algumas diferenças ai nessa zona.

« Última modificação: 11 de Outubro, 2013, 22:27:12 por Spam »

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #8 em: 12 de Outubro, 2013, 08:10:04 »
Opá DESCULPA!!!! Nunca mais me lembrei disso, e quando me lembrei já estava em Alfândega da Fé e não tinha máquina (o telemóvel não tira fotos porque tem o botão fdd)... só agora no fim de semana é que cá estou outra vez. grande má onda  :( :( :( :( :(

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #9 em: 12 de Outubro, 2013, 08:10:50 »
Daqui a pouco já a tiro se ainda precisares

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #10 em: 12 de Outubro, 2013, 11:36:23 »
Não tem problema Valter, eu percebi, estava só a entrar contigo! Sim ainda preciso se conseguires, agradeço.

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #11 em: 12 de Outubro, 2013, 11:37:27 »
Não é bem a foto que queres, nem é do meu carro, mas dá para ver que existe algumas diferenças ai nessa zona.



Este não tem AC, e não deve ser Ford ou então não é a versão europeia. Porque tem aí uma data de coisas diferentes!

Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Foto
« Responder #12 em: 12 de Outubro, 2013, 16:34:31 »
  Tem AC sim e é igual ou quase igual ao meu. O AC é manual não sei sei o teu é automático dai a diferença.

Marquei com um pontinho verde alguns elementos do AC, o compressor (ou como aquilo se chama) o tubo e a tampa de enchimento. O meu circuito é igual.

  No teu pareçe que faltam ai umas tampas de plástico, por exemplo no alternador se reparares no teu não tem uma tampa preta na parte de trás, mas se calhar é mesmo assim diferente, Eu segunda tiro uma foto do meu.




Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #13 em: 12 de Outubro, 2013, 16:51:02 »
Pois por isso é que precisava da do Valter. Eu acho esse muito diferente. Nunca me lembro de tampa no alternador.


Offline Spam

  • 75CV
  • **
  • Mensagens: 380
  • Feedback: +0/-0
Re: Foto
« Responder #14 em: 12 de Outubro, 2013, 17:03:42 »
Mas o teu não é MK7, pois não? MK6 ou MK6.5 ? Agora pelas fotos é que estou a reparar nisso, dai as diferenças.

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #15 em: 12 de Outubro, 2013, 17:05:33 »
Mas o teu não é MK7, pois não? MK6 ou MK6.5 ? Agora pelas fotos é que estou a reparar nisso, dai as diferenças.

Certo!

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #16 em: 13 de Outubro, 2013, 11:46:22 »
custou mas aqui estão... e novamente, desculpa lá...





Vê lá se é isso...  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: Foto
« Responder #17 em: 13 de Outubro, 2013, 12:30:54 »
Obrigado Valter,

Sim é isso!

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Foto
« Responder #18 em: 13 de Outubro, 2013, 12:47:17 »