Garagem do Clube



Autor Tópico: Lua avisadora do motopropulsor ligada e nao apaga nem pisca  (Lida 3454 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline joao carlos
  • 45cv
  • Mensagens: 4
  • Feedback: +0/-0
olá!
boas!
tenho um fiesta 1.6 tdci de 2009 e fui ao meu mecanico fazer a revisao.
ele trocou filtros e oleo e ficou uma luz avisadora do motopropulsor permanentemente ligada e nao tem falta de potencia.
ele disse-me que era erro de centralina e que depois tirava o erro,mas aquilo está a fazer-me uma confusao tremenda...
como limpo a centralina visto o dinheiro ser curto para ligar a maquina?
obrigado

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13327
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Lua avisadora do motopropulsor ligada e nao apaga nem pisca
« Responder #1 em: 28 de Maio, 2013, 01:02:47 »
é a luzinha amarela com o desenho de um motor?
essas luzes normalmente apagam-se ligadas à máquina. :/
Mas isso acender, alguma coisa se passa. será que sem querer disligou alguma ficha ou afins?

Offline joao carlos
  • 45cv
  • Mensagens: 4
  • Feedback: +0/-0
Re: Lua avisadora do motopropulsor ligada e nao apaga nem pisca
« Responder #2 em: 28 de Maio, 2013, 15:21:15 »
Boas!
é a luz com o desenho do motor sempre ligada...
agora tambem acendeu a luz avisadora de pressao de nivel do oleo...
o oleo está no nivel...nao percebo...
vou levar o carro mas é há ford...se calhar é melhor...
tenho é pouco "carcanhol"...
o mecanico diz que é erro de centralina...
será?se sim, como se apaga?
obrigado

Offline Shadowk1ller

  • 75CV
  • **
  • Mensagens: 385
  • Feedback: +0/-0
  • Ford Fiesta MK7 1.6 TDCI 95cv
Re: Lua avisadora do motopropulsor ligada e nao apaga nem pisca
« Responder #3 em: 29 de Maio, 2013, 00:08:51 »
Vai a Ford e fala com quem sabe, se for mesmo erro de centralina eles tiram-te isso e nem levam nada, pelo menos os daqui de Guimarães tb me apareceu isso dps da revisão e fui lá e eles tiraram...

Offline joao carlos
  • 45cv
  • Mensagens: 4
  • Feedback: +0/-0
Re: Lua avisadora do motopropulsor ligada e nao apaga nem pisca
« Responder #4 em: 29 de Maio, 2013, 23:43:51 »
pois...se calhar é melhor...
o barato sai caro...
obrigado