Garagem do Clube



Autor Tópico: Luz avisadora de motor motopropulsor acesa e perda de potência  (Lida 4196 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Carina Verde
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Boa tarde.

Escrevo este "post" na esperança que me ajudem a resolver um problema que se vem a arrastar com o meu ford fiesta 1.4 tdci e para o qual não se encontram soluções.

De há uns tempos a esta parte, acendeu uma luz intermitente no meu carro e ao que tudo indica tem a ver com o motor motopropulsor. O carro liga perfeitamente e circula também perfeitamente num contexto de viagens curtas e de "terreno plano". Quando há inclinações na estrada (mesmo que não sejam significativas) o motor perde força,as rotações baixam e o carro perde velocidade. Já fui a vários mecânicos e o diagnostico apresentado é um erro relacionado com as velas. Após a análise das velas os mesmos mecânicos concluem que elas estão "boas". Alguma sugestão do que possa ser???

Obrigada

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Luz avisadora de motor motopropulsor acesa e perda de potência
« Responder #1 em: 07 de Setembro, 2016, 17:33:57 »
Remove a FAP do carro.
Pode não estar a regenerar e está a "entupir" o carro todo.
Mas a malta mais entendida nos motores diesel já passa aqui :)

Sent from my Sony Xperia M2, bishes!


Offline Carina Verde
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: Luz avisadora de motor motopropulsor acesa e perda de potência
« Responder #2 em: 07 de Setembro, 2016, 18:35:19 »
Muito obrigada pela dica  O0

Offline Spam

  • 75CV
  • **
  • Mensagens: 378
  • Feedback: +0/-0
Re: Luz avisadora de motor motopropulsor acesa e perda de potência
« Responder #3 em: 12 de Setembro, 2016, 14:30:27 »
O teu carro pode até nem ter FAP. Depende do ano.

Vai aqui:  https://www.etis.ford.com

Escolhes veiculo, metes a tua matricula sem traços ou espaços tipo: "23id65"

Depois nas Características principais/emissões se for "Emissões - fase IV" não tem FAP sem for fase V ou mais tem FAP.

Se não tiver FAP pode ser sensor de massa de ar com problemas, turbo, entupimento devido à EGR, filtro de gasóleo, etc,etc.

Convém saber se tem FAP, o ano, a quilometragem, se tem as revisões em dia com material de qualidade ou de origem (este modelo é esquisito com os filtros de gasóleo).

E ai se pode dar uma opinião mais certa ;) Cumps.

Edit: Vi noutro tópico que é de 2008, quase de certeza que não tem FAP, mas confirma no site. as FAPs começaram a ser montadas nos Fiestas a partir do Verão de 2010.
« Última modificação: 12 de Setembro, 2016, 14:33:34 por Spam »