Garagem do Clube

Autor Tópico: Luz de Bateria Ligada em baixas Rotações  (Lida 2010 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Nuno Almeida
  • 45cv
  • Mensagens: 15
  • Feedback: +0/-0
Luz de Bateria Ligada em baixas Rotações
« em: 29 de Novembro, 2012, 19:23:41 »
 :tickedoff:
Boa noite tenho o meu fiesta 1.8d com a luz da bateria acessa a andar em baixas rotações e quando puxo pelo carro a luz desapareçe já troquei o regulador e continua na mesma já verifiquei a correia se estava bem esticada. Os sintomas do rectificador danificado é isto? Agradecia uma ajuda da vossa parte Obrigado
« Última modificação: 29 de Novembro, 2012, 19:24:23 por Nuno Almeida »

Offline Papi

  • 90CV
  • ***
  • Mensagens: 685
  • Feedback: +1/-0
  • Fiesta MK V Turbo Boss
Re: Luz de Bateria Ligada em baixas Rotações
« Responder #1 em: 29 de Novembro, 2012, 20:37:24 »
Escovas gastas?  ???

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Luz de Bateria Ligada em baixas Rotações
« Responder #2 em: 29 de Novembro, 2012, 23:30:50 »
mas já mediste a tensão dele ? pode ser a placa retificador , como pode ser o colector do roter gasto , terás que o desmontar e ver , sabes ver a placa?

é  simples terás que medir todos os diodos de passagem de estão ok ou não, eles só podem dar passagem para um dos lados.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Luz de Bateria Ligada em baixas Rotações
« Responder #3 em: 30 de Novembro, 2012, 14:19:21 »
sim isso custuma ser diodo queimado

como medir

com um multimetro selecionar a posiçao de teste de diodos    depois colocar fio vermelho no anodo   e o preto no catodo  ( ou seja um em cada ponta do diodo)   e teras um valor da resistencia
ao trocares a polaridade teras valor da resistencia infinita

nesta situaçao esta ok  O0

Offline Nuno Almeida
  • 45cv
  • Mensagens: 15
  • Feedback: +0/-0
Re: Luz de Bateria Ligada em baixas Rotações
« Responder #4 em: 04 de Junho, 2013, 09:16:48 »
Boa tarde sei que já passou algum tempo mas o problema já está resolvido... Levou Pontes Rectificadoras novas.... Apesar de ter ido nos electricistas no primeiro mediu os diodos e tal tavam bons e não conseguiu fazer mais nada e no outro electricista que já trabalha à mais de 30 anos em electricidade mediu uma peça preta que liga as duas pontes de rectificação e estava queimada e mediu com um aparelho mais velho do que eu lol... Obrigado