Garagem do Clube

Autor Tópico: MK6 Perde Agua (retido em espanha)  (Lida 8206 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
MK6 Perde Agua (retido em espanha)
« em: 14 de Setembro, 2011, 18:24:15 »
Hoje fui passar a noite a espanha (o grove) e fui passear agora depois do almoço. notei que o carro estava aquecer muito e acendeu a luz da temperatura, fui a ver o deposito da agua e estava vazio, na minha inocencia fui a atestar com agua e vejo agua a sair do motor que mais parecia uma torneira aberta.
levei a uma aficina da peugeot (estava mais perto) e disseram me que pode ser junta da colaça ou umas tampas de aluminio que têm a haver.
o carro vai de reboque para portugal amanha.  a ver vamos... se me chatear muito despacho-o e compro outra coisa melhor...

a ver vamos.

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: MK6 Perde Agua (retido em espanha)
« Responder #1 em: 14 de Setembro, 2011, 18:27:04 »
é um "mal comum" nestes motores perder água junto à bomba de água, por causa de um vedante que tem. há uns anos o meu mk6 começou a perder liquido de refrigeração por ai. assim que fores a uma oficina relata aqui o que aconteceu..

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #2 em: 14 de Setembro, 2011, 20:47:31 »
a agua saia um pouco mais abaixo do turbo...

Offline grosso
  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: MK6 Perde Agua (retido em espanha)
« Responder #3 em: 14 de Setembro, 2011, 21:14:28 »
mas vez a sair agua? e que se vires o mais certo e ser uma rela

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #4 em: 14 de Setembro, 2011, 22:52:47 »
mas vez a sair agua? e que se vires o mais certo e ser uma rela
da mesma maneira que a metia era ve-la a sair... desmontou-se a capa do turbo e via se muito bem...

Offline grosso
  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: MK6 Perde Agua (retido em espanha)
« Responder #5 em: 15 de Setembro, 2011, 20:33:56 »
eu nao tenho muito conhecimento da contruçao desses motores mas se ves a sair agua quase de certeza que e uma rela ou tubo nao acredito que seja a junta... tenta resolver isso e depois posta ca novidades...

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #6 em: 17 de Setembro, 2011, 13:58:28 »
so 2a é que o mecanico vai ver o carro... o seguro nao me da carro de substituicao porque diz que avariou fora do pais... ja me passei com eles...

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #7 em: 19 de Setembro, 2011, 15:10:06 »
ja fui ao mecanico... ele diz que a partida sera uma rela do motor... esperemos que sim... vai ver se deixa o carro pronto hoje...

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #8 em: 20 de Setembro, 2011, 16:09:00 »
Boas novas por aqui... o carro está pronto..  teve de levar 2 relas novas que estavam furadas aproveitei e disse ao mecânico para trocar o tubo da água que eu tinha remendado o ano passado. Fui a buscar de manhã e não pegava... o homem deve se ter distraído e lá se calhar não ligou uma ficha no motor... LOL.

tapatalk

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: MK6 Perde Agua (retido em espanha)
« Responder #9 em: 20 de Setembro, 2011, 18:46:05 »
nice!! e quanto foi o €strago?

Offline grosso
  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: MK6 Perde Agua (retido em espanha)
« Responder #10 em: 20 de Setembro, 2011, 20:37:49 »
ainda bem que ja esta resolvido. pelo que dizias ver-se agua a sair so podis ser relas ou tubo roto...
deve ter ficado barato as relas sao super baratas nao deve de chegar aos 3 euros o tubo deve valer sempre uns 30 ou 40 mais a mao de obra que e o mais caro... 100 a 150 euritos e um preço justo digo eu mas ja agora mata-nos a curiosidade...

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #11 em: 20 de Setembro, 2011, 20:47:58 »
Boas... ainda não sei... tal como disse fomos para buscar o carro mas o mesmo não pegava... falei Com o meu sogro e ele disse me que o carro pelos vistos não pegava a frio, só a quente e que ia abaixo... lá ficou na oficina... a ver se amanhã isso fica resolvido porque de resto está pronto... o preço ainda não sei :(

tapatalk

Offline grosso
  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: MK6 Perde Agua (retido em espanha)
« Responder #12 em: 21 de Setembro, 2011, 21:57:42 »
e a maquina ja rola

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #13 em: 21 de Setembro, 2011, 22:57:16 »
e a maquina ja rola
ainda nao... as relas estao postas, o tubo da agua esta pronto, mas o carro nao pega agora... o mecanico nao consegue descobrir o problema! ja foram dois eletricistas la ver o carro a oficina e nao acham o problema...
Estou mesmo com azar!o carro nao pega! tiveram de usar eter na entrada de ar para o carro pegar e nao se aguenta ligado pelos vistos...
se o carro amanha nao pegar vamos ter de o levar a autorabal(ford), coisa que queria evitar...

o meu sogro falou me de uma situacao que se passou com um camiao que nao pegava e tambem nao encontravam o problema, decidiram tirar o gasoleo e meter gasoleo novo e foi se a ver e o gasoleo tinha agua misturada...
mas viram se gregos para dar com isso... amanha a ver se consigo ir la de manha e falo com ele melhor e vou ver a quanto esta o deposito pois o mesmo estava quase cheio quando o deixei em espanha.

OH F*#$-&§

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #14 em: 23 de Setembro, 2011, 11:53:51 »
ja tenho o carro pronto... vou busca-lo a hora de almoço...

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re: MK6 Perde Agua (retido em espanha)
« Responder #15 em: 23 de Setembro, 2011, 18:48:28 »
fui levantar o carro ja! meteram o carro no elevador e repararam que havia mais uma fuga e "seguiram-na", quando foram a ver havia um tubo do gasóleo que estava furado. o tubo era o que ligava a parte de trás da "pêra" do gasóleo, ao lado na tampa do filtro de ar. meteram um tubo novo e já esta de novo a marchar!



tapatalk
« Última modificação: 27 de Setembro, 2018, 09:16:44 por wviegas »