Garagem do Clube



Autor Tópico: MK6 - Problema com sensor combustivel  (Lida 2371 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline MFonseca
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
MK6 - Problema com sensor combustivel
« em: 30 de Março, 2015, 16:04:32 »
Boa tarde,

Gostaria de relatar o meu problema que recentemente tem ocorrido no meu fiesta (Fiesta mk6 1.4tdci Van- 2005).

Recentemente, tenho observado que ao ligar o carro o sensor do combustível não corresponde à realidade. Por vezes, quando o ligo, ele acende a luz da reserva mas passado uns segundos com o carro a trabalhar o sensor vai repondo as "barras" do combustível. Outras vezes, não repõe, ando um pouco com o carro e quando volto a liga-lo volta ao normal. Será problema da bóia ou algo mais complexo?

Outra situação que vós queria reportar e que me aconteceu apenas uma vez, foi no trajecto trabalho-casa (cerca de 12km), no Eixo N-S, acendeu a luz da bateria por uns segundos e desligou-se (o carro não foi abaixo, nem nada), contudo, passado mais uns quilómetros acendeu novamente por uns segundos e voultou a desligar. Realço, que tal nunca me tinha acontecido e que depois dessa viagem até casa, nunca mais me ocorreu essa situação. Será da bateria ou alternador?

Cumprimentos.



Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: MK6 - Problema com sensor combustivel
« Responder #1 em: 30 de Março, 2015, 16:08:35 »
boas,

epá o mais certo é teres a bateria nas couves... acho que podes pensar em trocar... esses 'problemas' podem estar relacionados com isso  O0

Offline MFonseca
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: MK6 - Problema com sensor combustivel
« Responder #2 em: 06 de Abril, 2015, 15:34:55 »
Boa tarde Koiratu,

Da bateria não é dado que verifiquei com um multímetro a bateria (c/ e sem o carro ligado),e apresentava os valores normais.

Será mesmo da bóia, que poderá já estar encharcada ou poderá ser de outro problema?
E em relação à luz de bateria, poderá ser sintoma de outra coisa?

Cumprimentos.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: MK6 - Problema com sensor combustivel
« Responder #3 em: 06 de Abril, 2015, 19:03:42 »
a bateria não importa com o carro ligado ou desligado, mas sim quando dás à chave para o arranque  O0

Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: MK6 - Problema com sensor combustivel
« Responder #4 em: 06 de Abril, 2015, 22:43:58 »
Desculpa mas não posso concordar com isso,claro que no arranque é importante ver a sua condição, mas com o motor em funcionamento também,para ver se está a receber carga no alternador, com valores compreendidos entre os 13,5 e os 14,5. Mesmo assim pode a bateria ter problema,convém ter equipamento proprio para medição e faZer um diagnóstico   ao painel de instrumentos\boia medição nível combustível para ver se os valores são coerentes!

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: MK6 - Problema com sensor combustivel
« Responder #5 em: 06 de Abril, 2015, 23:30:24 »
Desculpa mas não posso concordar com isso,claro que no arranque é importante ver a sua condição, mas com o motor em funcionamento também,para ver se está a receber carga no alternador, com valores compreendidos entre os 13,5 e os 14,5. Mesmo assim pode a bateria ter problema,convém ter equipamento proprio para medição e faZer um diagnóstico   ao painel de instrumentos\boia medição nível combustível para ver se os valores são coerentes!
Sim, tens razão, mas o que quis dizer foi que, normalmente, se ao arranque a bateria descer dos 9v já é um bom indicador que estará a precisar de algo :) mas sim, tens toda a razão :)

Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: MK6 - Problema com sensor combustivel
« Responder #6 em: 10 de Abril, 2015, 12:58:52 »
Sim quando cai muito a tensão no arranque é sinal de cansaço,mas todas caiem!

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: MK6 - Problema com sensor combustivel
« Responder #7 em: 10 de Abril, 2015, 18:14:35 »
Sim quando cai muito a tensão no arranque é sinal de cansaço,mas todas caiem!