Garagem do Clube



Autor Tópico: mk7 1.4tdci  (Lida 6302 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
mk7 1.4tdci
« em: 24 de Outubro, 2012, 19:00:49 »
Boas, tenho uma fiesta 1.4 tdci, mas ao largar embraiagem aquilo faz uma tremideira maluca, parece q o carro vai abaixo, as vezes chega mesmo a ir se nao acelerar  :'(
isto é normal neste motor? :-\




Abraço

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #1 em: 24 de Outubro, 2012, 20:41:10 »
  O meu faz isso mas a frio, com o tempo ganhas uma certa prática a largar a embraiagem, mas foi uma cena que me fez muita confusão de inicio o carro embrulhar tanto a arrancar a frio, se for em subida então é uma desgraça.



Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #2 em: 24 de Outubro, 2012, 22:42:19 »
Obrigado pela resposta, faz me mesmo muita confusao, a saida da minha garagem é a subir e tive de parar a meio quase nem conseguia arrancar  :tickedoff: :tickedoff:
Tambem tem o problema comum em todos pelo q li aqui de a marcha atras as vezes nao ficar bem metida e quando se levanta a embraiagem faz um basqueiral, mas para isso ja arranjei uma "soluçao"


Abraços

Offline ElectricBlue
  • 50CV
  • *
  • Mensagens: 140
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #3 em: 24 de Outubro, 2012, 22:57:18 »
Para esse contratempo da marcha-atras ja é instintivo, mandas 4ª e de seguida marcha atras, nunca mais arranha.

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #4 em: 25 de Outubro, 2012, 20:45:36 »
esta semana nao tem arranhado, o que faço é meter a marcha atras e continuar a fazer força na manete, quando começo a largar a embraigem, ela da o ultimo click e ja nao arranha, comigo tem funcionado  O0 O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: mk7 1.4tdci
« Responder #5 em: 25 de Outubro, 2012, 22:37:45 »
Porra depois admiram-se que o Fiesta dá raia. E só lixar a caixa.

O meu 1.4 não faz tremideira nenhuma, nem tem desses problemas em arranque. Experimentam esperar 30 segundos andes de começarem a marcha. Depois respeitem as revisões, limpem os filtros e estiquem o motor 1 vez pelo menos para limpar a EGR.

A marcha atrás não tem nada que arranhar, a minha não arranha nada. Primeiro verifiquem se tem valvulina na caixa depois metam a manete para a direita esperem 3 segundos e metam a R.

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #6 em: 26 de Outubro, 2012, 03:37:26 »
Pelos vistos nao é so 1, nem 2 casos destes, por isso, acho q o problema nao esta em quem esta atras do volante mas sim do carro, q tem pequenos problemas  :idiot2: :idiot2:
Quanto as revisoes a horas, posso falar por mim, o meu carro tem 48 mil kilometros foi tudo feito em ordem e mudado filtros aos 20k, aos 40k e agora aos 47 foi feita de novo a revisao sem ela ser necessaria, por isso continuo a nao ver nisso explicaçao para acontecer tal coisa  ???


Abraço

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #7 em: 26 de Outubro, 2012, 14:55:15 »
  O meu tem 43mil KM, revisões na Ford e um carro com esta Kilometragem só tem falta de valvulina na caixa se tiver alguma fuga.

  O meu não arranha a marcha-atrás talvez porque eu antes tinha um MK4 e já tenho alguma experiença com estas caixas e já conheço o "ponto certo", se noto que ela, não está bem metida, meto outra mudança e depois volto a meter a marcha-atrás.

  Agora o arranque a frio é uma miséria, especialmente em subida, embrulha-se todo, claro que se puxar bem pela embraiagem ele lá arranca e depois segue normal.
  Se for em descida ou em recta é largar a embraiagem devagar praticamente sem acelerar e ele lá desenvolve sem engasgar.
  A minha rua é algo íngreme, de manhã nem tento subir a rua, faço-a sempre a descer embora a volta seja maior.

  Tentei algumas vezes, mas tinha que puxar muito pela a embraiagem para ele não se engasgar que acabei por preferir fazer mais uns metros do que andar a queimar embraiagem.
« Última modificação: 26 de Outubro, 2012, 14:56:39 por Spam »

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7004
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: mk7 1.4tdci
« Responder #8 em: 26 de Outubro, 2012, 15:31:33 »
o meu 1.4tdci já passou os 100.000km, e não engasga assim... diziam-te para puxar o carro de vez em quando para limpar a MAF? Faz melhor que isso, anula-a com uma junta cega... ir-se abaixo nunca me aconteceu, nem mesmo a frio ou com frio, mas é normal que notes um pouco mais de 'receio', falta-lhe potência. Arranhar a marcha atrás? Sim, é um problema comum nestes carros (no meu caso um mk6), mas atenção, é uma coisa mínima que ao conheceres o ponto certo não acontece. Se ela não entrar bem à 1ª, metes primeira, soltas um pouco só para 'abanar' um nadinha e depois metes marcha atrás novamente, com o carro completamente parado... se o deixares descair um nadinha pode ser o suficiente para ela entrar logo sem problemas...

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #9 em: 26 de Outubro, 2012, 20:06:51 »
Exactamente, a caixa ja lhe apanhei o jeito tambem, e ter de deixar de descair um bocadinho, usava no meu antigo carro quando a marcha atras nao entrava tambem  :P :P
o problema e q neste nao se nota q a marcha atras nao esta bem metida e so quando se solta a embraiagem e q ela arranha, mas pronto, sao pequenos feitios e nao defeitos do carro, ate agora estou a adorar  O0 O0

Offline GonçaloM
  • 50CV
  • *
  • Mensagens: 70
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #10 em: 26 de Outubro, 2012, 23:14:35 »
Boas,
o meu as vezes também faz isso (tem dias), dou-lhe uma ligeira aceleração e passa logo!

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.4tdci
« Responder #11 em: 02 de Novembro, 2012, 13:06:52 »
cada carro independente da marca que for tem o seu seu ponto de meter marcha a traz, ja tive um ibiza e tinha que andar com cocegas para a engatar. o clio de um amigo meu tem 50000 km e a marcha a traz nunca entrou a 100%, mas quando se sabe o ponto certinho nunca falha nada O0

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #12 em: 02 de Novembro, 2012, 18:58:11 »
Exactamente, nao é defeito é feitio, o meu antigo carro era um suzuki e as vezes pa meter marcha atras e nao entrava era so deixar descair um bocadinho e entrava certinha  O0

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.4tdci
« Responder #13 em: 03 de Novembro, 2012, 04:49:36 »
agora claro que se começar a meta-las a martelo :knuppel2: é óbvio que um dia mais tarde a caixa vai a vida. :)

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #14 em: 03 de Novembro, 2012, 22:14:08 »
Isso é em todos os carros
E ninguem falou em meter as mudanças a martelo  O0

Offline Padrinho

  • 130CV
  • *****
  • Mensagens: 2276
  • Feedback: +9/-0
  • O acumulador do fórum!
Re: mk7 1.4tdci
« Responder #15 em: 04 de Novembro, 2012, 01:43:58 »
1 - Verifiquem a valvulina
2 - Vão ao manual ver as instruções de colocação da marcha a ré

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.4tdci
« Responder #16 em: 04 de Novembro, 2012, 04:02:06 »
Isso é em todos os carros
E ninguem falou em meter as mudanças a martelo  O0

so dei um exemplo do porque das caixas começar a arranhar  na marcha a traz :), nao quer dizer que seja o teu caso O0

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #17 em: 30 de Janeiro, 2013, 15:09:41 »
Quanto aos soluços, a frio principalmente já não os tenho, fizeram-me uma actualização do mapa da centralina na Ford e o carro pareçe outro, tinha algum lag na passagem das mudanças que desapareçeu também.

Offline rubenf

  • 90CV
  • ***
  • Mensagens: 505
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #18 em: 30 de Janeiro, 2013, 22:52:18 »
è exactamente o q me acontece, na proxima revisao vou pedir para actualizar o mapa


Obrigado

Offline ruimdr
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Re: mk7 1.4tdci
« Responder #19 em: 16 de Março, 2013, 01:45:23 »
qd tenho o motor frio mais parece uma fritadeira a minha carrinha!!!! :D dps de quente atenua o trabalhar!!!! arrancar a frio???? estou como o outro prefiro descer e dar a volta!!! não puxa e pior!!! as vezes arranco e nem k puxe a 1 a fundo meto segunda e por alguns segundos n tenho motor nem acelerador nem k carregue a fundo, as rotacoes descem e a carrinha qs para ate dar um click e começar a disparar!! aconteceu a alguem já?? e por vezes ao andar noto k abaixo das 1700rpm n tenho potencia nem k carregue a fundo a carrinha n desenvolve simplesmente!!!dps de um momento pro outro lembra se e abre o turbo e anda uns tempos k carrego e anda!!! parece uma mota a 2 tempos qd abre a valvula de escape baixas é grupo!!!! tubos de vacuo? injectores?digam lá!! de notar k parece só qd está fria ou anda pouco durante uns dias!! sera k precisa de levar um emxerto na A.E?