Garagem do Clube

Autor Tópico: mk7 1.6 tdci soluça no arranque  (Lida 10834 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
mk7 1.6 tdci soluça no arranque
« em: 31 de Março, 2015, 04:11:37 »
Boas pessoal.
Esta semana tenho notado mais em frio, que o meu carro ao arrancar ele soluça , depois de aquecer fica impecável.
Alguém me sabe dizer o que será ? Ja ouvi falar que pode ser o disco de embraiagem....ja ouvi falar que pode ser os injetores em fim.
 ultimamente tem me desiludido, ainda à dias  a luz da reserva não acendia, levei-o a ford ligaram à  máquina e disseram que estava tudo normal até eu ficar sem gasóleo em plena autoestrada, só assim é que deram conta que tinha a boia estragada.... Agora isto... Aposto que vou chegar lá e vão dizer que o carro nao tem nada  porque a máquina não acusa nada... Estou a ficar um bocado farto disto.
Alguém me pode ajudar?
Abraços
« Última modificação: 31 de Março, 2015, 04:22:43 por vitorlp »

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #1 em: 31 de Março, 2015, 10:11:28 »
e porque nao ....os casos estarem relacionados ....a luz e agora os soluços

podes ter algum problema na bomba????? .....que nao debita o necessario ....ou filtro entupido ??????

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #2 em: 31 de Março, 2015, 13:58:01 »
O carro fez a revisão dos 60000 na semana passada acho um bocado impossível de ser dos filtros, mas nunca se sabe...
Esses soluços dão a sensação que o motor esta a falhar, parece que está prestes a ir abaixo e só acontece quando está frio ou ponho o carro a trabalhar.
O pedal de embraiagem começou a fazer um barulho sempre que piso nele, parece um barulho de falta de óleo no pedal ou alguma mola seca a fazer barulho e começou a fazer isso ao mesmo tempo que os soluços.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: mk7 1.6 tdci soluça no arranque
« Responder #3 em: 31 de Março, 2015, 16:51:33 »
O carro fez a revisão dos 60000 na semana passada acho um bocado impossível de ser dos filtros, mas nunca se sabe...
Esses soluços dão a sensação que o motor esta a falhar, parece que está prestes a ir abaixo e só acontece quando está frio ou ponho o carro a trabalhar.
O pedal de embraiagem começou a fazer um barulho sempre que piso nele, parece um barulho de falta de óleo no pedal ou alguma mola seca a fazer barulho e começou a fazer isso ao mesmo tempo que os soluços.

MAF???

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #4 em: 31 de Março, 2015, 18:27:48 »
Mas se fosse da MAF não teria que soluça sempre?
Abraços

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #5 em: 31 de Março, 2015, 18:31:03 »
eu axo ser a bomba

mas isso da embraiagem ?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #6 em: 01 de Abril, 2015, 10:30:25 »
por outro lado tambem podes ter alguma vela fundida .....a quente elas sao inuteis
dai só soluçar a frio

pode ser

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #7 em: 01 de Abril, 2015, 12:45:53 »
Pode ser muita coisa... O carro não está bem... Vou leva-lo a ford para ver o que eles me vão dizer.
Obrigado pela atenção.
Abraços

Offline Joel Almeida
  • 50CV
  • *
  • Mensagens: 125
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #8 em: 03 de Abril, 2015, 01:29:30 »
A minha ja tem 130000 e sempre fez esses soluços se puchar por ela quando ainda esta fria..

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #9 em: 03 de Abril, 2015, 19:24:43 »
Eu não preciso de puxar por ele para soluçar, ele faz isso ao levantar o pedal da embraiagem, de resto, depois de engatar 2 fica tudo normal ate ele aquecer.

Offline Joel Almeida
  • 50CV
  • *
  • Mensagens: 125
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #10 em: 05 de Abril, 2015, 00:51:33 »
Hum... entao ja nao sei mesmo..

Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: mk7 1.6 tdci soluça no arranque
« Responder #11 em: 06 de Abril, 2015, 22:36:45 »
EGR,tenho uma 16hdi, em frio tinha o relantim instável e em andamento sentia-se o soluçar,EGR eliminada electronicamente e nunca mais chateou.  Atenção que se tiver filtro de partículas não se pode eliminar apenas a EGR, terá de ser ambos.

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #12 em: 06 de Abril, 2015, 23:21:30 »
Mas o meu relantim é estável... O carro ainda esta na garantia... Vou ver o que eles vão fazer na marca... Isto é mesmo estranho... E mesmo só ao arrancar que ele falha.

Offline Shadowk1ller

  • 75CV
  • **
  • Mensagens: 391
  • Feedback: +0/-0
  • Ford Fiesta MK7 1.6 TDCI 95cv
Re: mk7 1.6 tdci soluça no arranque
« Responder #13 em: 10 de Abril, 2015, 10:42:44 »
EGR,tenho uma 16hdi, em frio tinha o relantim instável e em andamento sentia-se o soluçar,EGR eliminada electronicamente e nunca mais chateou.  Atenção que se tiver filtro de partículas não se pode eliminar apenas a EGR, terá de ser ambos.


Boas, isso é um tanto falso. Eu tenho um 1.6tdci de 95 cv de 2011, logo tem filtro de partículas também, e a mim no inicio diziam o mesmo, mas o que é certo é que já pus a chapinha na EGR do lado do motor a 2 anos e até agora o filtro não deu problemas, mas é uma coisa que pretendo tirar no futuro também...

Sry pelo off...

Offline trevas
  • 130CV
  • *****
  • Mensagens: 1092
  • Feedback: +4/-0
  • Mk4 !!!
Re: mk7 1.6 tdci soluça no arranque
« Responder #14 em: 10 de Abril, 2015, 12:55:44 »
És o único que ouço dizer que é falso...obviamente que depende do tipo de sistema de injecção, mas para haver regeneração existem vários factores determinantes,como ter mais que 25% combustível, motor a 90 °,escape a x graus, óleo espec. e em condiçoes e não podem existir erros no sistema de refrigeração, velas incandescencia, válvula egr  etc..são componentes necessários para um regeneração eficiente e sem problemas secundários, olha que há muitos motores gripados na fase de regeneraçao. Nos Fiat 1.3Mjet tem de se entrar na ecu e dizer-lhe que o óleo foi substituído,se não nada feito! No teu caso,não eliminaste eletronicamente,só a tapaste, como se estivesse entupida,a ecu vai detetar o defeito através do valores do medidor de massa de ar, a meu ver, esse trabalho está mal feito!

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #15 em: 10 de Abril, 2015, 13:41:09 »
Conheço um colega meu que anda a dar na cabeça com um mito 1.3 acho que aquilo da problemas ate dizer chega por causa das regenerações...
Tudo depende das viagens que fizermos, viagens curtas o carro não aquece e nunca faz uma regeneração eficaz, que é o meu caso.
Mesmo que esse não seja o problema do meu carro, vou mandar tirar essas "rolhas" fora, é uma saúde para o carro.

Offline davidfscosta
  • 45cv
  • Mensagens: 13
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #16 em: 12 de Abril, 2015, 23:01:08 »
Boas pessoal.
Esta semana tenho notado mais em frio, que o meu carro ao arrancar ele soluça , depois de aquecer fica impecável.
Alguém me sabe dizer o que será ? Ja ouvi falar que pode ser o disco de embraiagem....ja ouvi falar que pode ser os injetores em fim.
 ultimamente tem me desiludido, ainda à dias  a luz da reserva não acendia, levei-o a ford ligaram à  máquina e disseram que estava tudo normal até eu ficar sem gasóleo em plena autoestrada, só assim é que deram conta que tinha a boia estragada.... Agora isto... Aposto que vou chegar lá e vão dizer que o carro nao tem nada  porque a máquina não acusa nada... Estou a ficar um bocado farto disto.
Alguém me pode ajudar?
Abraços

Boas ,

Também tenho um mk7 de 95cv e a luz da reserva não acendia, cheguei mesmo a ficar varias vezes sem gasoleo.
O problema era na boia que esta dentro do deposito, tirei e limpei o circuito e até agora nunca mais voltou.
Quanto ao teu soluçar, o meu carro quando ligo a frio, noto que o ponteiro das rotações oscila um pouco, mas ao fim de 5 segundos estabiliza. (agora tem andado melhor desde que uso gasoleo BP )
O unico soluço que sinto é por vezes na troca de mudanças, mas acho que é algo normal e que todos se queixam.

Alguma coisa, estamos cá para partilhar opiniões, abraço



Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #17 em: 12 de Abril, 2015, 23:08:16 »
Está pronto.... Já levou uma boía nova.
Quanto aos soluços... Uma coça de 30km acima das 3500rpm acho que resolveu o problema....

Offline davidfscosta
  • 45cv
  • Mensagens: 13
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #18 em: 12 de Abril, 2015, 23:19:15 »
Está pronto.... Já levou uma boía nova.
Quanto aos soluços... Uma coça de 30km acima das 3500rpm acho que resolveu o problema....

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #19 em: 12 de Abril, 2015, 23:28:40 »
Ainda hj fez regeneração, nunca desligues o carro quando ele está a fazer isso.
Sobre a coluna, vais ouvir sempre barulho... O meu já foi para a casa 2 vezes por causa disso, não vale a pena, acaba sempre por fazer barulho passado algum tempo, direção elétrica é nisto que dá. Na ford dizem que todos os carros com direção elétrica faz esse barulho só que uns tem melhor isolamento do que outros.
Mas tu ouves o barulho dos amortecedores à frente ou atras?

Offline davidfscosta
  • 45cv
  • Mensagens: 13
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #20 em: 12 de Abril, 2015, 23:36:29 »
Eu tenho cuidado com a regeneração, mas o meu regenera pouco, porque faço muitas vezes ae sempre a 130/140 ou seja perto das 3000rpm

O meu deixou de fazer o ruido parado quando rodava o volante, mas odeio quando passo numa tampa de esgoto ou buraco e ele faz aquele barulho.
só à frente !


Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #21 em: 12 de Abril, 2015, 23:42:35 »
Por isso é que nos paralelos ando sempre a 15/20 kmh..o meu é um sport ou seja bastante duro.. Se eu abusar nas tampas e etc o carro vai parecer uma orquestra por dentro... Para ja é o único ruido que me inerva no meu carro mas ja me habituei

Offline davidfscosta
  • 45cv
  • Mensagens: 13
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #22 em: 12 de Abril, 2015, 23:49:37 »
Não acho o carro assim tão duro, mas penso que tenhas rebaixado o teu certo ? dai ficar um pouco mais duro talvez...


Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: mk7 1.6 tdci soluça no arranque
« Responder #23 em: 12 de Abril, 2015, 23:58:59 »
Não o rebaixei não entra na garagem... Mas como ele tem pneus de barra 45 e suspensão desportiva de origem fica muito mais duro que um titanium por exemplo. O sport ja vem rebaixado 2cm de fábrica...

Offline davidfscosta
  • 45cv
  • Mensagens: 13
  • Feedback: +0/-0
Re: mk7 1.6 tdci soluça no arranque
« Responder #24 em: 13 de Abril, 2015, 00:07:57 »
só andei em fiestas sport dai não ver diferença, mas comparado com outros carros nao acho.
Tu usas que bolachas ? queria meter umas de 10mm mas nao encontro nada