Garagem do Clube

Autor Tópico: Motor não aquece (fiesta mk5)  (Lida 20811 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Motor não aquece (fiesta mk5)
« em: 25 de Janeiro, 2011, 20:07:42 »
Boas

O meu problema é o seguinte, o motor do meu 1.8 tddi 75cv não aquece, nem à lei da bala.

ou seja, depois de ligar o motor e andar cerca de 30km, num dia de inverno normal, a uma velocidade de 100-110kmh, o ponteiro da temperatura não passa de 1/4 do valor total da temperatura (enquanto que o normal seria atingir cerca de 3/4 do ponteiro que correspondem a 80º)

testei a temperatura com um termómetro, no líquido refrigerante, e só depois de estar uma meia-hora ao relanti e com umas aceleradelas à mistura é que ele chega a 3/4 do ponteiro e a ventoinha dispara.

De referir que a saufagem também não aquece pevas. Aliás, só começa a aquecer ao fim de andar esses 30km, mas mesmo assim, se estiver 2min ligada no quente, começa outra vez a esfriar  :(

Portanto exclui-se a possibilidade do mostrador e do sensor de temperatura estarem avariados




Penso então que seja do Termostato, que provavelmente deverá estar sempre aberto, deixando passar líquido refrigerante ao circuito do radiador desde que se liga o motor. Que acham? alguem com caso semelhante?

já agora alguem me pode dizer onde fica o termostato? já ouvi dizer que fica na zona onde está o alternador e que é preciso tirá-lo, alguém confirma?

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Motor não aquece (fiesta mk5)
« Responder #1 em: 25 de Janeiro, 2011, 20:11:57 »
Termostato avariou aberto.

Offline ysantos
  • 75CV
  • **
  • Mensagens: 290
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #2 em: 25 de Janeiro, 2011, 22:55:22 »
o termostato esta ah frente rapaz do bloco onde ligam 2 tubos da agua e tem 1 peça de metal. esta logo a frente e debaixo das velas

cumps

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Motor não aquece (fiesta mk5)
« Responder #3 em: 26 de Janeiro, 2011, 00:29:31 »
vê lá que isto tá um bocado de frio e até pode ser assim mesmo.

se não afecta o trabalhar e tens aquecimento suficiente para dentro do carro deixa ficar assim

Offline gatofedorento
  • 50CV
  • *
  • Mensagens: 36
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #4 em: 26 de Janeiro, 2011, 13:57:42 »
Eu apostava no termostato estar sempre aberto. Isso deve-se reflectir em consumos de combustível superiores uma vez que o carro deverá estar constantemente com uma mistura mais rica já que não atinge a temperatura ideal de funcionamento do motor.

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:Motor não aquece (fiesta mk5)
« Responder #5 em: 26 de Janeiro, 2011, 22:08:32 »
A mim parece-me estranho ele demorar tanto tempo a aquecer ainda para mais sendo diesel. Eu no meu ex-MK3 tinha o liquido sempre a circular (termostato aberto) e ele aquecia em 3 ou 4 km se tanto, mesmo em pleno inverno. E quente assim que o ponteiro começava a subir começava logo a mandar calor. Podia não ser muito calor, mas mandava e mandava sempre, não por tempo limitado.

Offline luisinho
  • 115CV
  • ****
  • Mensagens: 808
  • Feedback: +1/-0
Re:Motor não aquece (fiesta mk5)
« Responder #6 em: 26 de Janeiro, 2011, 23:10:36 »
O meu anda com o mesmo problema o ponteiro não sobe, antes passado 2 minutos de estar a trabalhar estabilizava logo no meio seja inverno ou verão, agora mal se mexe, mas não estou nada preocupado, até eu agora visto umas ceroulas com o frio.

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #7 em: 27 de Janeiro, 2011, 00:36:56 »
vê lá que isto tá um bocado de frio e até pode ser assim mesmo.

se não afecta o trabalhar e tens aquecimento suficiente para dentro do carro deixa ficar assim

o problema é que nao tenho aquecimento mesmo nenhum, e fica um frio do cacete sempre...

obrigado a todos por darem as dicas...



ysantos obrigado, vou verificar isso. De qualquer maneira já encomendei o termostato na Ford. Estou a pensar ser eu mesmo a trocá-lo, não deve ser dificil...

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:Motor não aquece (fiesta mk5)
« Responder #8 em: 27 de Janeiro, 2011, 01:31:48 »
vê lá que isto tá um bocado de frio e até pode ser assim mesmo.
...

Impossível. O meu é o 1.25 e nem 1 minuto preciso para sentir algum calor a sair dos ventiladores. Passados 3 minutos já tá na temperatura normal e tem estado um frio do caraças de manhã (saio de casa às 7:30...).

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Motor não aquece (fiesta mk5)
« Responder #9 em: 27 de Janeiro, 2011, 02:25:08 »
Monta-se muito bem leonardo  O0

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Motor não aquece (fiesta mk5)
« Responder #10 em: 27 de Janeiro, 2011, 22:34:22 »

Impossível. O meu é o 1.25 e nem 1 minuto preciso para sentir algum calor a sair dos ventiladores. Passados 3 minutos já tá na temperatura normal e tem estado um frio do caraças de manhã (saio de casa às 7:30...).

Ruitome, ele referiu em andamento a 100/110 e tb a ventoinha não disparar depois de algum tempo a trabalhar.  Se a comparação for para o nomal para/arranca é diferente e também o motor 1.8 é um big bloco de metal. Se o termostato estiver que seja um pouco aberto leva logo mais tempo a aquecer, mas pode não ser nada de mal.

eu por acaso tb tenho o 1.8D há pouco tempo e já reparei que leva um bom bocado até á agua aquecer, mas isso não me preocupa pois aquece mas leva algum tempo.

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #11 em: 27 de Janeiro, 2011, 22:59:06 »
Monta-se muito bem leonardo  O0

espero que sim, como dizes, é logo ali abaixo da zona das velas de aquecimento, é isso?

já tou a ver é que devo ter que tirar alguns tubos da frente pra lá chegar ao sítio... e fazer uma javardice de liquido refrigerante pelo chão...ou não?

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Motor não aquece (fiesta mk5)
« Responder #12 em: 28 de Janeiro, 2011, 13:20:29 »
pois...

é um pouco por isso que te disse para deixares estar para já

a menos que notes alguma alteração séria nos consumos por exemplo

caso contrario se o carro pega e anda normal, aguenta mais uns dias, pois se por acaso a agua estiver a correr desde o inicio, não vai fazer mal ao motor.

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #13 em: 28 de Janeiro, 2011, 20:07:31 »
pois...

é um pouco por isso que te disse para deixares estar para já

a menos que notes alguma alteração séria nos consumos por exemplo

caso contrario se o carro pega e anda normal, aguenta mais uns dias, pois se por acaso a agua estiver a correr desde o inicio, não vai fazer mal ao motor.

pois, mas a minha chatice é mais com a saufagem que acaba por nunca aquecer e eu congelo dentro do carro de manhãzinha a ir po trabalho e já tou farto de "pagar promessas"

aliás, há 3 anos que tenho o carro e há 3 anos que não aquece ponta de corno (o que então afecta a sauffagem quente), principalmente no inverno

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Motor não aquece (fiesta mk5)
« Responder #14 em: 28 de Janeiro, 2011, 22:21:30 »
ó moço pensei que tinhas dito que era coisa recente.  :)

tens de meter o motor a trabalhar e verificar se o tubo a seguir á bomba de agua começa logo a aquecer. isso quer dizer que ou o termostato está aberto ou então não tem lá nenhum :)

consumos do carro? isso acho que já tem sensor de temperatura. não sei é se inluencia os consumos neste carro. Como tá isso de consumos?

« Última modificação: 28 de Janeiro, 2011, 22:25:56 por KLUCA »

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #15 em: 30 de Janeiro, 2011, 03:56:33 »
entao é assim, hoje tive o dia todo de volta do fiesta.

Tirei o respectivo tubo onde estava o termostato:



E constatei que estava lá um, mas semi-vandalizado, pois deixava passar toda a água, devem-no ter cortado ou coisa assim. Meti o novo, testei e tá ok, já chega aos 40-50º (dantes nem aos 20º chegava nem que fosse daqui ao Porto...)


Depois tive uma trabalheira do cacete pra tirar mais peças pra meter silicone na base do filtro do polen, que me entra água quando chove torrencialmente. Vamos lá a ver se resolve o problema...ainda tenho as minhas duvidas porque acho que o silicone que usei não será o mais indicado, pois parecia muito grosso, para uso profissional. Não sei se seria do frio que ele estava muito espesso.

Só sei que se não isolar, tenho que voltar a fazer o mesmo trabalho.





Entretanto fiz manutenção à torneira da saufagem, estava boa e a trabalhar bem, embora já com as borrachas em mau estado, devia era comprar uma bomba nova...

Reparei que o carro continuaava a não bufar calor, desmontei o painel da regualação da saufagem, e medi o potenciometro da placa electrónica. Resultado: sempre a dar 10Kohm seja em que posição for. Portanto, ou engendro um potenciómetro para ali, ou compro o conjunto da placa na ford, que não sei, mas deve-me sair um balúrdio..








Já agora alguém me sabe dizer se há disto na concorrencia, a placa electrónica, e a torneira da saufagem? è que eu não sei, mas a cheira-me que a placa electrónica na Ford me vai sair bem cara...

Offline gatofedorento
  • 50CV
  • *
  • Mensagens: 36
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #16 em: 30 de Janeiro, 2011, 14:20:01 »
A válvula da sofagem na ford não é muito cara, são cerca de 50e. Agora a placa não sei, mas penso que deve ser cara na ford. Tenta arranjar uma placa numa sucata.

Offline artkug
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #17 em: 31 de Janeiro, 2011, 15:05:06 »
leonardo
esse potenciometro, a ser mesmo avaria dele, é coisa pa custar 1 €. aconselho medi-lo dessoldado da placa cá fora e fazendo-o movimentar, se resistência variar, como dito efectivamente ele é de 10Kohm, significa estra bom. aconselho em seguida desmontagem da torneira electrica situada nos tubos de entrada no circuito de sofagem, situada na caixa de ar onde está o filtro do habitaculo na zona central estão 2 tubos que ligam à sofagem, 1 de entrada, outro de saida, no de entrada está a dita torneira, trata-se duma torneira electrica que mediante esse tal potenciometro ou está permanentemente aberta (calor no maximo) ou então abre a espaços mediante a posição de "calor" metida no comando de temperatura, esta torneira, suja o que lhe provoca mau funcionamento, alimenta-a externamente desmontada com 12V se o elctro iman a empurrar signifaca que trabalha, se não limpar possiveis sujidades. outra situação pode ser no filtro de oleo entram lá 2 tubos e nesse filtro no circuito de agua acumula lixo proveniente de material que se desfaz dos tubos entupindo a circulação de agua da sofagem logo não aquecendo (metodo artesanal, dar umas pancadinhas com cuidado no filtro com carro quente e sofagem ligada e verificar se temperatura aumentou) de forma eficaz estrangular tubos de agua (2) solta-los pancadinhas e agua limpa com força no filtro, voltar a por tubos, nivelar nivel de agua no circuito e verificar. no meu caso foi esta ultima situação. resolveu pro

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:Motor não aquece (fiesta mk5)
« Responder #18 em: 31 de Janeiro, 2011, 18:10:47 »
ao que parece o leonardo já resolveu o problema, mas esta ultima do artkug parece ser bem util.

realmente no meu 1.8D para aquecer o interior é uma eternidade também. Perguntei ao meu irmão que tem um igual e queixa-se do mesmo.

Já vi lá essa torneira e vou ver o estado dela.

(entretanto também vou ter de perceber pq quando carrego no botão para deixar passar ar do exterior para o interior aquilo nota-se que está a abrir a passagem de ar mas depois dá uma série de estalos antes de se calar..... :( )
   

Offline ysantos
  • 75CV
  • **
  • Mensagens: 290
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #19 em: 31 de Janeiro, 2011, 21:34:48 »
acho que se podia juntar esta parte de reparar a sofagem e meter na parte indicada do fórum.
Problemas eléctricos, penso que iria ser bastante útil para o pessoal do fórum que tem esse problema cronico dos Fiestas.

Cumps

Offline artkug
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #20 em: 01 de Fevereiro, 2011, 11:56:14 »
problema electrico talvez em caso da torneira se danificar por lixo, o problema mesmo é o material aluminio (julgo eu) que se desfaz e larga lixo metalico no liquido de refrigeração, é de tal modo o que observei que chego a pensar como o filtro de oleo, termostato e outros componentes de aluminio do circuito de refrigeração ainda existem.
não me parece que seja lixo proveniente do ferro e como água sempre destilada ou então liquido proprio, mas pronto.
espero de alguma forma ter ajudado em algo.
 :)

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #21 em: 01 de Fevereiro, 2011, 14:00:58 »
leonardo
esse potenciometro, a ser mesmo avaria dele, é coisa pa custar 1 €. aconselho medi-lo dessoldado da placa cá fora e fazendo-o movimentar, se resistência variar, como dito efectivamente ele é de 10Kohm, significa estra bom. aconselho em seguida desmontagem da torneira electrica situada nos tubos de entrada no circuito de sofagem, situada na caixa de ar onde está o filtro do habitaculo na zona central estão 2 tubos que ligam à sofagem, 1 de entrada, outro de saida, no de entrada está a dita torneira, trata-se duma torneira electrica que mediante esse tal potenciometro ou está permanentemente aberta (calor no maximo) ou então abre a espaços mediante a posição de "calor" metida no comando de temperatura, esta torneira, suja o que lhe provoca mau funcionamento, alimenta-a externamente desmontada com 12V se o elctro iman a empurrar signifaca que trabalha, se não limpar possiveis sujidades. outra situação pode ser no filtro de oleo entram lá 2 tubos e nesse filtro no circuito de agua acumula lixo proveniente de material que se desfaz dos tubos entupindo a circulação de agua da sofagem logo não aquecendo (metodo artesanal, dar umas pancadinhas com cuidado no filtro com carro quente e sofagem ligada e verificar se temperatura aumentou) de forma eficaz estrangular tubos de agua (2) solta-los pancadinhas e agua limpa com força no filtro, voltar a por tubos, nivelar nivel de agua no circuito e verificar. no meu caso foi esta ultima situação. resolveu pro

obrigado pelas dicas. Mas mesmo que consiga arranjar potenciómetro, convém ser um igual e que encaixe no regulador da temperatura (é que potenciómetros há aos pontapés, mas eu queria um igualzinho)

Isso da sujidade se acumular no filtro de óleo, não é bem no filtro de óleo que queres dizer. É numa peça assim c+ubica onde vão ligar dois tubos da água da sofagem, né?

Posso tirar os tubos e a peça também, e limpar aquilo. Embora vá desperdiçar mais uma quanta água...

Offline artkug
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #22 em: 02 de Fevereiro, 2011, 16:13:14 »
leonardo
realmente convem k o potenciometro tenha exactamente o mesmo tipo de manobrador, com paciencia encontra-se nas lojas dedicadas de electronica. em ultima analise sugiro um google it a potenciometros k pode ser k apareça algum com o encaixe perfeito. ou numa outra analise pode-se em ultimo caso alterar o encaixe do regulador de temperatura.
quanto à dita peça, realmente eu cometi uma inprecisão, não se trata do filtro de oleo mas sim do radiador de oleo que por norma os motores a gasoleo possuem, nomeadamente os mais modernos. quanto a perder agua, claro k sim mas o processo de recolocar o nivel é simples pois o circuito é auto ferrante, o deposito de espansão está colocado mais alto que todo o circuito de refrigeração. agua motor a trabalhar, verificar nivel, repor se necessário e na manhã seguinte ou depois de bem arrefefecido verificação do nivel e atesto se necessário.

Offline artkug
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #23 em: 02 de Fevereiro, 2011, 16:19:36 »
ah
e não desmontar o radiador de oleo a não ser em caso de extrema necessidade, mto trabalho mais junta mais oleo.
é k o circuito de agua dentro do radiador é independente do circuito do oleo como facilmente deduzivel
abraço

Offline leonardo
  • 50CV
  • *
  • Mensagens: 88
  • Feedback: +0/-0
Re:Motor não aquece (fiesta mk5)
« Responder #24 em: 03 de Fevereiro, 2011, 01:21:38 »
ainda bem que avisas para não desmontar o radiador de óleo. É que eu já tava a meter na cabeça em tirá-lo do sítio e tirar os 2 tubos da água para lavá-lo à pressão por dentro...

mas secalhar á melhor tar quieto...


Eu já tenho comigo uma placa igual (arranjei no sucateiro, depois de muita procura). E já tenho a torneira da sofagem nova (54e na ford).

e tou desmorecido. Pah, acho que o potenciometro de origem tá bom. Isto porque os valores que ele me dá são praticamente iguais ao do que arranjei na sucata (pah não percebo bem o funcionamento disto, pelo que não passa dos 9,6kohm quando não tenho ignição ligada, e fica em 4,3kohm quando tenho ignição. E mesmo que rode o potenciometro em qualquer situação, não varia valores)  :tickedoff:

bem, mas deixa lá montar a torneira nova, e lavar à pressão o radiador da sofagem a ver se isto fica bom.