Garagem do Clube



Autor Tópico: Problema a pegar (MK6,5 1.4TDCI)  (Lida 8567 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Problema a pegar (MK6,5 1.4TDCI)
« em: 18 de Janeiro, 2011, 18:53:20 »
Boas, como o topico diz tenho um mk6,5 1.4 tdci que nos ultimos tempos ao po-lo a trabalhar  quer ir abaixo e tenho de lhe dar acelarador para que isso nao aconteça... alguem me sabe dar uma ideia do que podera ser isto? por vezes o carro em certos dias nao chega sequer a aquecer devido ao percurso casa-trabalho ser curto... tenho também reparado que ao rolantim por vezes esta nas 1000rpm e outras vezes nas 750... Agradecia umas ideias do que se podera passar...

Offline Rlabranca
  • 50CV
  • *
  • Mensagens: 177
  • Feedback: +0/-0
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #1 em: 18 de Janeiro, 2011, 19:19:01 »
verifica o polo negativo se ta bem apertado e ve aonde fica apertado a chapa do carro o negativo q tbm pode estar desapertado se nao for disso e a bateria no lixo e uma nova

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #2 em: 18 de Janeiro, 2011, 19:22:42 »
uma bateria com 3 anos e pouco no lixo?? acho estranho...

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #3 em: 18 de Janeiro, 2011, 19:32:41 »
Ja sei de baterias a durar 6 meses. Sortes e azares. A minha de origem durou 10 anos  :D

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #4 em: 18 de Janeiro, 2011, 19:33:28 »
mas tambem achas que podera ser disso?

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #5 em: 18 de Janeiro, 2011, 22:15:49 »
Boas

Já que dizes que por vezes o carro não aquece no percurso que faz, podes ter alguma coisa com humidade, a precisar de calor. Deixas aquecer bem o carro, e vais dar uma volta a puxar por ele na AE, dás-lhe calor com fartura, e depois antes de parar o motor, deixas praí um minuto a trabalhar para arrefecer um pouco o turbo.
Por vezes o problema de muitos carros é falta de calor!

Abraços

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #6 em: 19 de Janeiro, 2011, 08:45:30 »
Nao me parece que seja isso. Nao sei quantos quilómetros tem o teu carro. Mas tipo o carro abafa? quando aceleras ele ás vezes nao responde? Pode ser que sejam injectores, bomba de combustivel, filtro de gasoleo, tubos de vácuo. Só vendo.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #7 em: 19 de Janeiro, 2011, 11:25:23 »
Acredito que sejam os tubos de vácuo, já me aconteceu o mesmo.
Verifica-os mas não deites só o olho porque os meus aparentemente estavam bons mas no lado que fica virado para o motor estavam todos rasgados.

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #8 em: 19 de Janeiro, 2011, 12:03:59 »
começa por verificar a bateria, se tiver a dar as ultimas nota-se logo no arranque. poderá ser tambem velas de ignição, injectores e filtro de gasoleo, etc..

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #9 em: 19 de Janeiro, 2011, 17:33:36 »
o carro tem +- 90000kms e à uns 5000 atras levou o filtro do gasoleo... puxa bem a arrancar e tudo mais... chegou a levar, no ano passado, anilhas dos bicos dos injectores e velas... 

tenho reparado que quando pega a frio e nao quer ir abaixo demora sempre um pouco mais que o normal (acho eu) ate pegar... 

ja agora o q sao os tubos de vacuo? ou melhor onde sao?(percebo muito pouco disto...)

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #10 em: 19 de Janeiro, 2011, 18:37:15 »
E fazeres uma apresentação mais convicente?!?!

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #11 em: 20 de Janeiro, 2011, 13:50:07 »
E fazeres uma apresentação mais convicente?!?!
x2

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #12 em: 20 de Janeiro, 2011, 13:52:11 »
E fazeres uma apresentação mais convicente?!?!
x2
Ele já tratou disso....... O0 O0

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #13 em: 20 de Janeiro, 2011, 17:10:12 »
e dicas em relação ao meu problema há?lol

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #14 em: 21 de Janeiro, 2011, 14:03:07 »

Os tubos de vácuo são na verdade 3 pequenas mangueiras que se unem num T de plástico por baixo dos colectores.
As pontas das mangueiras estão marcadas a vermelho.
Vê se estão rasgados.

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #15 em: 22 de Janeiro, 2011, 20:05:39 »

Os tubos de vácuo são na verdade 3 pequenas mangueiras que se unem num T de plástico por baixo dos colectores.
As pontas das mangueiras estão marcadas a vermelho.
Vê se estão rasgados.

Boas! tens a certeza que essa foto é de um mk6,5? é que o meu nao se parece nada com isso...

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #16 em: 22 de Janeiro, 2011, 21:39:11 »
Provavelmente será de um a gasolina............

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #17 em: 09 de Fevereiro, 2011, 19:06:22 »
parece q a bateria andava a dar as ultimas... troquei a semana passada (85€) e ate agora esta tudo bem...

reparei em oleo a volta dos tubos marcados na foto...na ford disseram-me que nao tinha qq problema pq sao gases que se perdem nalguma junta dos tubos e a unica coisa q provoca é mau aspecto no motor...ja aconteceu a alguem?


 

Offline jplleal
  • 75CV
  • **
  • Mensagens: 343
  • Feedback: +1/-0
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #18 em: 09 de Fevereiro, 2011, 19:20:27 »
Sim...também costumo ter essa zona mais suja! Parece até haver aí uma espécie de respiro...mas também me informaram que é normal.

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #19 em: 09 de Fevereiro, 2011, 19:23:38 »
Sim...também costumo ter essa zona mais suja! Parece até haver aí uma espécie de respiro...mas também me informaram que é normal.

o mecanico a que costumo ir tambem diz que é normal nestes motores e que poderia gastar ali cento e muitos euros a substituir aqueles tubos e passado um tempo estar tudo igual...

Offline billnext
  • 50CV
  • *
  • Mensagens: 38
  • Feedback: +0/-0
Re:Problema a pegar (MK6,5 1.4TDCI)
« Responder #20 em: 11 de Fevereiro, 2011, 12:00:11 »
Boas eu por acaso também tenho essa zona bastante suja de óleo.
Vem do doseador de ar ao inicio pensei que era da junta do motor,
depois de verificar melhor vi o que era e que este até estava desligado.
Até estou a pensar substituir porque tendo isso ligado deve melhorar os consumos.