Garagem do Clube

Autor Tópico: Problema no mk4  (Lida 2583 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Mistercool
  • 75CV
  • **
  • Mensagens: 327
  • Feedback: +2/-0
Problema no mk4
« em: 30 de Dezembro, 2011, 18:58:14 »
Pessoal, tenho um mk4 que levou o motor de um mondeo td, há uma semana mudei a correia de distribuição e reparei que a velha tinha quase meio dente atrasado, ou seja, a arvo-camedes não estava no ponto. Meti-lhe a correia nova e o motor todo no ponto e a arvo-camedes fica sempre com um ligeiro desnível e desta vez ficou com o mesmo mas ao contrário do que estava. Conclusão, o motor agora está certinho, dantes notava-se um ligeira vibração quando estava  ao relanti e agora não, o problema é que parece um carro a gasolina, ficou com muito mais força, o poder de resposta do acelerador é melhor mas ficou a fazer fumo e parece que bate válvulas mas a mim parece que é barulho de injecção porque em andamento quando desengato o carro ele não faz barulho nenhum só quando acelero por isso não deve ser válvulas e como começou a fazer fumo e a consumir muito  acredito que seja injecção!!! Já aconteceu a alguém isto?

Abraços

Offline ysantos
  • 75CV
  • **
  • Mensagens: 290
  • Feedback: +0/-0
Re: Problema no mk4
« Responder #1 em: 30 de Dezembro, 2011, 21:55:43 »
esta a consumir muito gasóleo e anda pouco?

Offline Dremelman

  • 130CV
  • *****
  • Mensagens: 1890
  • Feedback: +37/-0
  • www.facebook.com/Dremelman/
Re: Problema no mk4
« Responder #2 em: 30 de Dezembro, 2011, 22:37:37 »
tens a bomba injectora fora de ponto

Offline fabiofg7
  • 50CV
  • *
  • Mensagens: 95
  • Feedback: +0/-0
Re: Problema no mk4
« Responder #3 em: 30 de Dezembro, 2011, 22:56:10 »
tens a bomba injectora fora de ponto
´
x2 ou entao como esta tudo a ponto deve tar com debito a mais.
diz-me so uma coisa quando mudaste a correia de distribuiçao tambem mudaste a da bomba injectora???

Offline Mistercool
  • 75CV
  • **
  • Mensagens: 327
  • Feedback: +2/-0
Re: Problema no mk4
« Responder #4 em: 03 de Janeiro, 2012, 12:59:54 »
esta a consumir muito gasóleo e anda pouco?

Boas, está a consumir o dobro e está com bastante força, principalmente em baixas. Tenho a traseira completamente preta!!!

Offline Mistercool
  • 75CV
  • **
  • Mensagens: 327
  • Feedback: +2/-0
Re: Problema no mk4
« Responder #5 em: 03 de Janeiro, 2012, 13:02:14 »
tens a bomba injectora fora de ponto
´
x2 ou entao como esta tudo a ponto deve tar com debito a mais.
diz-me so uma coisa quando mudaste a correia de distribuiçao tambem mudaste a da bomba injectora???

Boas, sim, também mudei a da bomba injectora, já me lembrei de que a bomba está fora do ponto por isso é que estou mais virado para o barulho que está a fazer é porque a injecção está muito forte! Mas como dantes não fazia ....  :tickedoff: