Garagem do Clube

Autor Tópico: Sem binário mk6 1.4 tdci  (Lida 10528 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline spyviana
  • 45cv
  • Mensagens: 11
  • Feedback: +0/-0
Sem binário mk6 1.4 tdci
« em: 22 de Novembro, 2011, 23:51:01 »
boas,

Este é o meu primeiro post, tem sido longa a luta com o meu fiesta. Todos dizem para mudar mas eu nao desisto :)
Se me podessem ajudar nestas questoes filosóficas do carro em questão :)

1- nao tem binario, qualquer subida preciso de pôr 2º ou 1º :)
2- tempos a tempos aparece-me o EAC e o motor só dá ate 2500 rpm
3- se ligo o carro durante os primeiros km mal travo e carrego na embraiagem o carro vai-me abaixo
4- nunca consegui dar mais que 3500rpm e 150km/h :)

ja vao uns anitos nesta luta :)

abraços e obrigado desde já...

Offline Energize
  • 130CV
  • *****
  • Mensagens: 1683
  • Feedback: +4/-0
Re: Sem binário mk6 1.4 tdci
« Responder #1 em: 23 de Novembro, 2011, 00:04:12 »
Por mim era ir directo à Ford e tratar disso.. Pode ser só reprogramar a centralina.

Offline Johnny English

  • 75CV
  • **
  • Mensagens: 478
  • Feedback: +0/-0
  • Ford Puma 1.7i VCT & Fiesta Mk7 Titanium 1.25
Re: Sem binário mk6 1.4 tdci
« Responder #2 em: 23 de Novembro, 2011, 00:12:56 »
Ir à máquina de diagnostico e ver o que se passa. Simples como isso.

Cheira-me um sensor qualquer aí que entrou em greve antecipada.

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Sem binário mk6 1.4 tdci
« Responder #3 em: 23 de Novembro, 2011, 01:54:20 »
eu tenho um mk6 1.4tdci e nunca tive esse problema... máquina com ele que isso há qualquer coisa que não está bem... o meu mesmo antes da repro nunca teve falta de binário nem de passar das 3500rpm...

fazia as 4500 na boa, e em velocidade de ponta fazia cerca de 160km/h a direito e fez 185 numa grande descida...

portanto isso provavelmente é, como já foi dito, algum sensorzeco que foi no galheiro, ou até uma coisa sem jeito nenhum que te esteja a atrofiar o sistema todo...

Boa sorte e vai dando noticias das novidades

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13375
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Sem binário mk6 1.4 tdci
« Responder #4 em: 23 de Novembro, 2011, 02:10:58 »
Se o EAC é o EAC Fail, é problema do acelerador. (Ele é electrónico)
Primeiramente, saca-o fora e vê as ligações. Podem estar frouxas, sujas por dentro, etc.
Depois, faz como o recomendado, máquina com ele

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Sem binário mk6 1.4 tdci
« Responder #5 em: 23 de Novembro, 2011, 02:15:51 »
Se o EAC é o EAC Fail, é problema do acelerador. (Ele é electrónico)
Primeiramente, saca-o fora e vê as ligações. Podem estar frouxas, sujas por dentro, etc.
Depois, faz como o recomendado, máquina com ele

realmente tens razão... e o acelerador é só desapertar 4 porcas e ele sai fora, não custa nada... ás tantas é só sujidade ou um mau contacto...

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Sem binário mk6 1.4 tdci
« Responder #6 em: 23 de Novembro, 2011, 11:40:52 »
pelos sintomas que descreves o melhor é começar mesmo por partes.
em relação ao eac-fail tem a ver com o acelarador. verifica os contactos na ficha do pedal, de certeza que será algum mal contacto.
o teu carro é de que ano? podes ter problemas nos injectores, problemas de compressão,filtro combustivel entupido, maf com erros de leitura devido à sujidade, embraiagem nas couves... tudo isso poderá estar na origem dos teus problemas.
Antes de ires a uma oficina, tenta tu proprio fazer algo a ver se consegues determinar a origem do problema. Limpa a maf (http://www.fiestaclubportugal.org/forum/index.php/topic,22901.0.html ) e desmonta toda a "caixilharia" do filtro de ar para teres acesso aos injectores para veres se tens alguma fuga nos injectores (mal comum nestes motores devido às anilhas).
és de lisboa?
« Última modificação: 23 de Novembro, 2011, 11:43:18 por pauloalex »

Offline spyviana
  • 45cv
  • Mensagens: 11
  • Feedback: +0/-0
Re: Sem binário mk6 1.4 tdci
« Responder #7 em: 23 de Novembro, 2011, 18:50:25 »
Obrigado a todos pelas vossas respostas,
Eu já troquei os injectores , ou melhor reparei um e troquei os casquilhos k derretem nos outros. Mas esta igual.
Acerca do EAC vou fazer isso, desmontar o pedal a ver se resolve.
Mas a fraca potencia e velocidade acho muito estranho e ir sempre abaixo nos primeiros Km.

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Sem binário mk6 1.4 tdci
« Responder #8 em: 24 de Novembro, 2011, 11:45:31 »
limpa a maf!  O0

Offline Papi

  • 90CV
  • ***
  • Mensagens: 685
  • Feedback: +1/-0
  • Fiesta MK V Turbo Boss
Re: Sem binário mk6 1.4 tdci
« Responder #9 em: 24 de Novembro, 2011, 19:11:02 »
Esses pedais tem dois sensores, se não bate certo o de um com o de outro  :buck2:

Offline LuLaS
  • 45cv
  • Mensagens: 2
  • Feedback: +0/-0
Re: Sem binário mk6 1.4 tdci
« Responder #10 em: 08 de Janeiro, 2012, 22:27:43 »
boas,

Este é o meu primeiro post, tem sido longa a luta com o meu fiesta. Todos dizem para mudar mas eu nao desisto :)
Se me podessem ajudar nestas questoes filosóficas do carro em questão :)

1- nao tem binario, qualquer subida preciso de pôr 2º ou 1º :)
2- tempos a tempos aparece-me o EAC e o motor só dá ate 2500 rpm
3- se ligo o carro durante os primeiros km mal travo e carrego na embraiagem o carro vai-me abaixo
4- nunca consegui dar mais que 3500rpm e 150km/h :)

ja vao uns anitos nesta luta :)

abraços e obrigado desde já...

Boas noites,

Tal como tu também é a minha primeira vez que posto aqui, e curiosamente com o mesmo problema que tu! Não consigo que me dê mais de 150Km/h (excepto em descidas) e não consigo que ultrapasse as 3500 rpm em quinta!!!

E já deu bem mais do que isto!!!

Tudo começou depois de me terem mudado os injectores na Ford, desde aí que tenho este problema com a excepção que não vai abaixo. Apenas perde potencia, já me mudaram a massa de ar mas também não faz efeito. Para não falar que os consumos do carro dispararam considerávelmente.

Conseguiste perceber o que realmente se passou com o teu carro?

O meu carro é o Fiesta 1.4 TDCi mk6.5, o modelo anterior ao que circula nas nossas estradas.

Abraço e obrigado
« Última modificação: 08 de Janeiro, 2012, 23:15:43 por LuLaS »

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Sem binário mk6 1.4 tdci
« Responder #11 em: 09 de Janeiro, 2012, 03:41:34 »
boas,

Este é o meu primeiro post, tem sido longa a luta com o meu fiesta. Todos dizem para mudar mas eu nao desisto :)
Se me podessem ajudar nestas questoes filosóficas do carro em questão :)

1- nao tem binario, qualquer subida preciso de pôr 2º ou 1º :)
2- tempos a tempos aparece-me o EAC e o motor só dá ate 2500 rpm
3- se ligo o carro durante os primeiros km mal travo e carrego na embraiagem o carro vai-me abaixo
4- nunca consegui dar mais que 3500rpm e 150km/h :)

ja vao uns anitos nesta luta :)

abraços e obrigado desde já...

Boas noites,

Tal como tu também é a minha primeira vez que posto aqui, e curiosamente com o mesmo problema que tu! Não consigo que me dê mais de 150Km/h (excepto em descidas) e não consigo que ultrapasse as 3500 rpm em quinta!!!

E já deu bem mais do que isto!!!

Tudo começou depois de me terem mudado os injectores na Ford, desde aí que tenho este problema com a excepção que não vai abaixo. Apenas perde potencia, já me mudaram a massa de ar mas também não faz efeito. Para não falar que os consumos do carro dispararam considerávelmente.

Conseguiste perceber o que realmente se passou com o teu carro?

O meu carro é o Fiesta 1.4 TDCi mk6.5, o modelo anterior ao que circula nas nossas estradas.

Abraço e obrigado

antes de complicares, tenta ver se é da ficha do acelerador, tira-o fora e monta de novo... O0
Foi na Ford que te montaram os injectores? vê a marca deles se conseguires e da centralina, porque acho que as centralinas não aceitam qualquer tipo de injectores (tipo meter os dos 1.4 hdi, penso que são diferentes tal como as centralinas)...

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Sem binário mk6 1.4 tdci
« Responder #12 em: 09 de Janeiro, 2012, 12:03:20 »
pelo que já li, uma mudança de injectores, alem do preço estupido que cada injector novo tem, têm que ser programados na centralina, uma vez que são controlados electronicamente. Os injectores antigos é que é mudar e está a andar... Se foi na ford que fizeste essa mudança, passa por lá... vai na volta "esqueceram-se"...

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7003
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Sem binário mk6 1.4 tdci
« Responder #13 em: 09 de Janeiro, 2012, 14:19:34 »
pelo que já li, uma mudança de injectores, alem do preço estupido que cada injector novo tem, têm que ser programados na centralina, uma vez que são controlados electronicamente. Os injectores antigos é que é mudar e está a andar... Se foi na ford que fizeste essa mudança, passa por lá... vai na volta "esqueceram-se"...

ou pegas em ti e aproveitas para fazer uma repro  >:D mas se foi na ford só têm é obrigação de deixar isso como deve ser...

Offline vitorlp
  • 75CV
  • **
  • Mensagens: 280
  • Feedback: +0/-0
  • I love my FIESTA
Re: Sem binário mk6 1.4 tdci
« Responder #14 em: 11 de Janeiro, 2012, 08:10:08 »
leva-o a ford e o mais aconcelhavel  O0