Garagem do Clube



Autor Tópico: agua do limpa para brisas nao sai  (Lida 3349 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Ze db

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
agua do limpa para brisas nao sai
« em: 11 de Março, 2018, 13:59:06 »
Boas malta,eu tenho um fiesta iv 1.25i 16v e de um dia para o outro deixou de sair agua dos"mijas mijas" tanto a frente como a traz..
A bomba parece funcionar pois quando carrego para sair agua ela faz o barulho normal mas a agua nao sai...as vezes sai umas pingas a frente na primeira e na segunda tentativa mas depois nada...alguem me consegue ajudar????obrigadao ;) ???

Offline Carlos Gonçalves

  • 115CV
  • ****
  • Mensagens: 943
  • Feedback: +0/-0
  • Powered by: Ford Fiesta mk7.5 100cv
Re: agua do limpa para brisas nao sai
« Responder #1 em: 11 de Março, 2018, 14:43:07 »
Boas malta,eu tenho um fiesta iv 1.25i 16v e de um dia para o outro deixou de sair agua dos"mijas mijas" tanto a frente como a traz..
A bomba parece funcionar pois quando carrego para sair agua ela faz o barulho normal mas a agua nao sai...as vezes sai umas pingas a frente na primeira e na segunda tentativa mas depois nada...alguem me consegue ajudar????obrigadao ;) ???
Não terás lixo nas tubagens?

Enviado do meu Samsung S8 através do Tapatalk
Powered by: Ford Fiesta mk7.5 100cv



Offline Ze db

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #2 em: 11 de Março, 2018, 19:01:28 »
Poderá ser uma das hipóteses...mas como o depósito esta por cima da roda num lugar pouco acessível, como posso limpar ou substituir os tubos?

Offline Carlos Gonçalves

  • 115CV
  • ****
  • Mensagens: 943
  • Feedback: +0/-0
  • Powered by: Ford Fiesta mk7.5 100cv
Re: agua do limpa para brisas nao sai
« Responder #3 em: 11 de Março, 2018, 19:11:02 »
Poderá ser uma das hipóteses...mas como o depósito esta por cima da roda num lugar pouco acessível, como posso limpar ou substituir os tubos?
Os tubos e capaz de ser complicado. Pelo menos o meu de trás é "por cima da cabeça"... Mas tb não percebo muito de mecânica pode ser que alguém aqui do grupo saiba uma maneira melhor

Enviado do meu Samsung S8 através do Tapatalk
Powered by: Ford Fiesta mk7.5 100cv



Offline Ze db

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #4 em: 11 de Março, 2018, 20:37:00 »
Obrigado na mesma ;) . ja estive a investigar e a bomba fazendo barulho quando carrego para sair agua, e a agua nao sai, quer dizer que pode ser mesmo da bomba que ja esta avariada!!!mas na mesma nao tenho a certeza, se mais alguem me souber explicar ou ajudar agradecia ;) obrigado

Offline Carlos Gonçalves

  • 115CV
  • ****
  • Mensagens: 943
  • Feedback: +0/-0
  • Powered by: Ford Fiesta mk7.5 100cv
Re: agua do limpa para brisas nao sai
« Responder #5 em: 11 de Março, 2018, 23:18:02 »
Obrigado na mesma ;) . ja estive a investigar e a bomba fazendo barulho quando carrego para sair agua, e a agua nao sai, quer dizer que pode ser mesmo da bomba que ja esta avariada!!!mas na mesma nao tenho a certeza, se mais alguem me souber explicar ou ajudar agradecia ;) obrigado
Já me aconteceu não ter água e fazer barulho. Não será o reservatório roto?
A mim era... Mas tb era um vetra 97

Enviado do meu Samsung S8 através do Tapatalk
Powered by: Ford Fiesta mk7.5 100cv



Offline NunoBala
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #6 em: 11 de Março, 2018, 23:39:03 »
Obrigado na mesma ;) . ja estive a investigar e a bomba fazendo barulho quando carrego para sair agua, e a agua nao sai, quer dizer que pode ser mesmo da bomba que ja esta avariada!!!mas na mesma nao tenho a certeza, se mais alguem me souber explicar ou ajudar agradecia ;) obrigado
Já me aconteceu não ter água e fazer barulho. Não será o reservatório roto?
A mim era... Mas tb era um vetra 97

Enviado do meu Samsung S8 através do Tapatalk
Powered by: Ford Fiesta mk7.5 100cv

Vê se não tens as tubagens "estranguladas" pelo capot do carro. O da minha mulher é um fiesta de 2009 e se não tivermos cuidados a fechar o capot e orientar bem as tubagens elas ficam trilhadas. Os sintomas eram semelhantes ouves barulho da bomba e não sai água.


Enviado do meu Nexus 7 através do Tapatalk


Offline Ze db

  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #7 em: 12 de Março, 2018, 19:37:18 »
roto o deposito nao está porque a agua esta ca em cima como deixei...e os tubos estrangulados também nao, foi das primeiras coisas que fui ver e estao todos impecáveis..
Ja agora...alguem ja teve de mudar a bomba?o processo é complicado ou nao é nada do outro mundo??obrigado

Offline Carlos Gonçalves

  • 115CV
  • ****
  • Mensagens: 943
  • Feedback: +0/-0
  • Powered by: Ford Fiesta mk7.5 100cv
Re: agua do limpa para brisas nao sai
« Responder #8 em: 13 de Março, 2018, 00:40:05 »
roto o deposito nao está porque a agua esta ca em cima como deixei...e os tubos estrangulados também nao, foi das primeiras coisas que fui ver e estao todos impecáveis..
Ja agora...alguem ja teve de mudar a bomba?o processo é complicado ou nao é nada do outro mundo??obrigado
O meu estava roto mas era cá cima na curva  :tickedoff:

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: agua do limpa para brisas nao sai
« Responder #9 em: 13 de Março, 2018, 02:00:45 »
Pode ser o depósito roto, os próprios mijas entupidos, ou tubos.
Faz o seguinte... Tira o tubo dos mijas do capot e testa.
Outra coisa que também podes fazer, enches o depósito até à boca.
Depois vai vendo se o nível diminui sem usar (roto)

Sent from my SM-J530F using Tapatalk


Offline Spam

  • 75CV
  • **
  • Mensagens: 378
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #10 em: 24 de Março, 2018, 20:44:26 »
O meu "mija mija" mesmo atestado não queria mandar água, pensei que seria a bomba pifada, mas esta pelo barulho trabalhava normalmente, a única coisa que saia era espuma e muito pouca.

Tirei a cava da roda, mas não consegui remover o deposito do "mija mija"
Felizmente deu para tirar a bomba, achei estranho não ter saído água nenhuma, após remover a bomba  :shock: retirei a borracha que vai entre a bomba e o deposito de água e ai sim, saiu a água toda.

Tinha essa borracha "filtro" entupido de uma cena azul parecida com sabão, ou seja era o deposito daqueles produtos desengordurantes que tinha indo ficando acumulado no fim.

Agora já sabem se o limpa vidros não quiser jogar água não mandem logo trocar de bomba, senão pagam por algo que não foi trocado.

Tinha umas imagens, mas já foram "comidas" pelo servidor, porque isto aconteceu-me há mais de 10 anos.


Edit: Tens aqui um vídeo de como lá chegar, como disse antes, dá para tirar só a bomba e o tal "filtro" só tirando a cava da roda. Não precisas remover o reservatório.

https://www.youtube.com/watch?v=qKBG61-gImQ
« Última modificação: 24 de Março, 2018, 20:50:40 por Spam »

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #11 em: 19 de Setembro, 2018, 23:30:12 »
O meu mk6 estava com o mesmo problema... A bomba funcionava mas àgua nada.
Retirei o reservatório e pimba, o fundo estava cheio de algo que parecia algas que entupiram a saída.
Já agora alguém sabe onde arranjar a tampa do reservatório e preço?
Perguntei aqui numa casa de peças e pedem 10.80 euros pela tampa de origem

Enviado do meu MIX 2S através do Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: agua do limpa para brisas nao sai
« Responder #12 em: 19 de Setembro, 2018, 23:45:02 »
Na Ford a minha foi mais barata que isso. Mas já lá vão uns aninhos

Sent from my SM-J530F using Tapatalk


Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #13 em: 19 de Setembro, 2018, 23:47:30 »
Sabes a referência?
Obrigado

Enviado do meu MIX 2S através do Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: agua do limpa para brisas nao sai
« Responder #14 em: 19 de Setembro, 2018, 23:50:11 »
Não sei, aliás já foi à 10 anos com o número do quadro no livrete eles vêm isso. Normalmente há sempre em stock. Pelo menos na minha houve.
Dado curioso, a que ele tinha era amarela, desfez-se toda.
A de substituição é azul, feita com um plástico melhor

Sent from my SM-J530F using Tapatalk


Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: agua do limpa para brisas nao sai
« Responder #15 em: 19 de Setembro, 2018, 23:53:47 »
É que 10.80 euros por uma porcaria daquelas é um exagero.
Lembras-te qual o valor que pagaste?
Obrigado

Enviado do meu MIX 2S através do Tapatalk