Garagem do Clube

Autor Tópico: AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!  (Lida 15246 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« em: 18 de Agosto, 2010, 22:20:19 »
Boas ....

Tou de ferias em viagem... e o carro de 1 momento para o outro na troca de mudança as rotaçoes nao baixam... chegando mesmo a ter que parar numa retunda e desemgatei o carro e tirei o pe da embraiagem e as rotaçoes começaram a subir ... tendo mesmo que desligar o carro... por favor ajudem me ...

E grave...... tou longe de casa.... :( :( :( :(

Offline dlavareda

  • 90CV
  • ***
  • Mensagens: 595
  • Feedback: +1/-0
  • Fiesta MK4 - 1997
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #1 em: 18 de Agosto, 2010, 22:31:28 »
Isso ha varios relatos ca no forum. Valvula do relantim.

http://www.fiestaclubportugal.org/forum/index.php?topic=17564.0
 O0 O0
« Última modificação: 18 de Agosto, 2010, 22:34:35 por dlavareda »

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #2 em: 18 de Agosto, 2010, 22:36:14 »
e que eu sou 1 pouco leigo na materia... e depois mesmo que queira pesquisar aqui no forum a net movel ta sempre a ir a baixo... eu tou de ferias em venda nova ....concelho de montealegre e nem sinal de rede onde tou a dormir no telemovel tenho...

sera que podem me dizer o que tenho de fazer?????

abraços e obrigado

Offline dlavareda

  • 90CV
  • ***
  • Mensagens: 595
  • Feedback: +1/-0
  • Fiesta MK4 - 1997
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #3 em: 18 de Agosto, 2010, 22:37:56 »
Encontrei esta solução do ruitomé,

O sensor de velocidade está na ligação da bicha do conta km's. Nessa ficha que liga à caixa sai um fio que liga a um módulo qq que está preso na separação do motor com a zona dos motores dos limpa vidros.

No meio desse fio há uma ficha com uma forma meio triangular. Se desligares o problema desaparece. Ganhas outro, mas é um mal menor. Esse sensor ajuda o carro a equilibrar a rotação quando ligas/desligas algo. Ao ligares as luzes por exemplo a rotação vai cair e como tens a ficha desligada ela não vai voltar a onde estava, ficando sempre um pouco a baixo. Mas nao há stress. Eu andei 1 ano e tal com isso desligado.

Depois mudei a valvula de relanti (fica por baixo da admissão), é uma peça metálica com uns fios lá ligados e segura por 2 parafusos e ficou 5*. Já voltei a ligar a tal ficha triangular (VSS) e anda assim há mais de meio ano sem chatear.

Podes fazer reset à centralina e depois os 8 km's para reprogramar, mas nem é necessário, ela regenera-se por ela se não fizeres nada.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #4 em: 18 de Agosto, 2010, 22:48:13 »
ui ui que isso para min e 1 bixo de 7 cabeças... ficou muito caro mudar o sençor????

abraços

Offline dlavareda

  • 90CV
  • ***
  • Mensagens: 595
  • Feedback: +1/-0
  • Fiesta MK4 - 1997
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #5 em: 18 de Agosto, 2010, 22:53:06 »
A parte do desligares o sensor é super facil. Segue um cabo que vei do pé do motor dos limpa vidros até a caixa de velocidades, isso é a bicha do conta km. Na ponta no lado da caixa tem um sensor de onde sai um fio. Desligas a ficha desse fio. Preços não sei nunca tive esse problema.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #6 em: 18 de Agosto, 2010, 22:57:35 »
pois mas isso e debaixo do carro certo????

Offline dlavareda

  • 90CV
  • ***
  • Mensagens: 595
  • Feedback: +1/-0
  • Fiesta MK4 - 1997
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #7 em: 18 de Agosto, 2010, 23:03:50 »
Não abres o capot, esticas-te um bocado pa frente e vais ver que das com aquilo. Salvo erro até e a unica ficha triangular naquela zona.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #8 em: 18 de Agosto, 2010, 23:05:19 »
desculpa a ignorancia fica do lado do reservatorio da agua do limpa vidros ou da bateria??

obrigado abraços

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESENGATADO!!!!
« Responder #9 em: 18 de Agosto, 2010, 23:21:06 »
PPPPPPFFFFFFFFFFF AJUDEM ME :'( :'(

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #10 em: 18 de Agosto, 2010, 23:43:44 »
Tás a ver o cabo que sai da sonda labda (por cima do colector de escape, ou seja, na parte de trás do motor)? Isso liga a outro cabo electrico que vai para a direita e um que vai para baixo, mesmo ao lado dos travões (servo-freio). Se seguires esse fio que vai para baixo, encontras essa tal ficha electrica. Isso vê-se de cima, com o capot aberto. Mete lá as mãos que aquilo não morde.

Desligas essa ficha que tá nesse fio, meio triangular e tá arrumado. Já não acelera. Não recupera é a rotação, mas isso é um mal menor, até substituires a valvula de relanti. Sim, quase de certeza é ela que está preguiçosa e não reage rapidamente.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #11 em: 18 de Agosto, 2010, 23:47:15 »
desculpa eu sou mesmo leigo isso é do lado da bateria ou reservatorio limpa vidros...quanto é k fica mudar o sensor...
obrigado abraços...

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #12 em: 19 de Agosto, 2010, 00:21:26 »
desculpa eu sou mesmo leigo isso é do lado da bateria ou reservatorio limpa vidros...quanto é k fica mudar o sensor...
obrigado abraços...
Boas. Olhe d frente pro carro e entre o para brisas e o motor tem um espaco, é por ai que vai comecar a procurar o que já lhe disseram, dve sber o que é o colector d escape d certeza. 4 tubos que vao se juntar a seguir a sair do motor!
Mais nao lhe posso dizer que so tenho um fiesta mk7 novo!

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #13 em: 19 de Agosto, 2010, 00:52:27 »
Uma imagem vale mais que 1000 palavras...



A vermelho está a tal ficha triangular que tens que desligar, até arranjares uma valvula de relanti.

A verde, é a valvula de relanti. É só desapertares aqueles 2 parafusos e desligares uma ficha electrica que está lá ligada.

Eu arranjei uma nos Bentos, baratinha. Se fores a um ferro-velho, não te admires de encontrar motores sem elas. Avariam com o passar dos anos, ficam preguiçosas... Não sei se se vendem na concorrência, e na marca não faço ideia. Liga para uma Ford e pede para falar com a secção de peças e perguntas.

Mas enquanto não encontrares, podes andar na boa com a ficha desligada que ele porta-se bem.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #14 em: 19 de Agosto, 2010, 01:03:29 »


Uploaded with ImageShack.us

ok entao e so desligar a ficha vermelha. que e o fiu que passa junto ao reservatorio do radiador????!!! ne????!!!.. ate fui agora ao carro tirar uma foto... e com esta net neste sitiu apos quase 20 minutos e que consegui redimensionala.... muito obrigado mesmo pela ajuda..

es 1 tipo 5 estrelas...

amanha vou ver isso agora que jatenho uma imagem... lol

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #15 em: 19 de Agosto, 2010, 01:10:45 »
Fónix. Mas qual cabo que passa junto ao reservatório do radiador qual quê?!

Vê lá bem onde é que está a ponta da seta. Ela não está em cima de um fio? Ora vê lá com atenção. Até se vê lá o resto do fio. No caso da minha foto é meio esbranquiçado.

Na tua imagem é aquele mais fino que desce daquela peça quadrada e passa mm em frente ao parafuso da fixação daquela separação do motor com a zona dos limpa-vidros. Tás a ver a coisa?

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #16 em: 19 de Agosto, 2010, 01:21:32 »



e este a vermelho???

desculpa a demora mas a net e uma caca

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #17 em: 19 de Agosto, 2010, 01:30:33 »
Ora nem mais. É mesmo esse caramelo.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #18 em: 19 de Agosto, 2010, 01:33:31 »
lololol... caramelo...biscoito...chocolate... lololo muito obrigado caro amigo,,, amanha desligo aquilo e la para domingo volto de ferias para casa,,, nao tem mal ir assim????!!!! porque depois vou a sucata compro a valvula e mudo em casa se e so desapertar os 2 parafusos e trocar,,,,... abraços.. O0 O0 O0

Offline kaos
  • 50CV
  • *
  • Mensagens: 155
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #19 em: 19 de Agosto, 2010, 08:55:16 »
eu também tou com o mesmo problema, mas ainda não é tão grave assim...
boa sorte com isso

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #20 em: 19 de Agosto, 2010, 09:02:16 »
... nao tem mal ir assim????!!!! ...

Não. O meu andou assim meses a fio até descobrir que era daí. Nunca deu qualquer tipo de erro que normalmente se for grave traduz-se no acender da luz do motor, ou entrando em modo de segurança impedindo de passar das 3000 rpm's, ou impedindo de pegar.

Estas centralinas são auto-regenerativas e compensam as falhas. Se um sensor não envia sinal ou envia sinais de valor estranho, ela elimina esses sinais e trabalha com os outros que tem. Para o acelerador são 3, essa valvula de relanti, o sensor de velocidade da caixa (VSS) e a posição da borboleta.

Não te preocupes, ele desenrasca-se...


eu também tou com o mesmo problema, mas ainda não é tão grave assim...
boa sorte com isso

Se não está tão mal assim, tenta tirá-la e lavá-la com gasolina ou alcool lá por dentro. Deixas secar e voltas a tentar.

Offline kaos
  • 50CV
  • *
  • Mensagens: 155
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #21 em: 19 de Agosto, 2010, 14:21:51 »
não tem nenhuma junta depois de desapertar os parafusos e tirar a valvula?

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #22 em: 19 de Agosto, 2010, 14:56:49 »
Abre logo aquela porcaria, caraças.

Não tenham medo de meter mãos à obra, aquilo não morde. Se visses as invenções que já fiz... e sem saber como é que as coisas funcionavam...

Só uma dica de quem já ca anda nestas invenções à algum tempo. Tenham sempre um rolo de fita isoladora no carro. Dá sempre jeito.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #23 em: 19 de Agosto, 2010, 22:36:14 »
boas...fiz o que me disseste ruitome e ja ta normal.... hoje tive com o meu pai que tambem ta de ferias para estas bandas e ele disse-me que ja teve esse problema mas no fiat tipo que ele teve.... que tb teve de trocar e ainda foi bem caro..... :( :( :(

Offline Spam

  • 75CV
  • **
  • Mensagens: 384
  • Feedback: +0/-0
Re:AJUDA.... ROTAÇOES SOBEM COM CARRO DESGATADO!!!!
« Responder #24 em: 19 de Agosto, 2010, 23:59:37 »
  Eu tive esse problema recentemente, desliguei a bateria por uns 5 minutos e voltei a ligar, fez o reset há centralina e ficou bom por uns 2 ou 3 dias, depois como era de esperar o problema voltou, limpei a MAF, a válvula de relanti, mas acho que o problema estava nos tubos de vácuo, ou melhor na válvula porque os tubos já tinha trocado recentemente, mas descobri que a válvula estava quase a sair do lugar e deixava passar ar por lá, tirei-a limpei-a porque tinha algum óleo limpei a borracha onde encaixa também, montei e nunca mais voltou a fazer o mesmo.
  Portanto ou era da MAF ou da válvula dos tubos de vácuo, porque a de relanti aparentemente estava bem a MAF é que estava um bocado suja o carro tem quase 14 anos e nunca tinha sido limpa, mas acho que foi mesmo da parte da válvula de vácuo.

  Pelo sim pelo não podes ver se não está nenhum tubo roto ou se a válvula está bem encaixada, se não souberes onde é, fica junto á válvula de relanti que está assinalada a verde numa destas fotos e por baixo desses 4 tubos pretos. os tubos de vácuo fazem tipo um T.