Garagem do Clube

Autor Tópico: Alguns problemas...  (Lida 2080 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Markovski
  • 50CV
  • *
  • Mensagens: 68
  • Feedback: +0/-0
Alguns problemas...
« em: 05 de Agosto, 2004, 09:29:07 »
Bom, já me apresentei e agora vamos ao que interessa.
O pequeno, mas grande na alma, Ford Fiesta.
Quando o comprei, e na curta volta que dei, não notei problema nenhum.
Só que...no dia seguinte quando estava na A5 e tive de travar, o carro começou a tremer.  Tremia o carro e o volante também.  Ía a cerca de 100 km/h.
Fui até uma garagem de confiança, lá para os lados de Trajouce, e foi fácil.  Trocaram os discos dos travões.  Problema resolvido.
Ainda tenho alguns problemas por resolver.  Uns já vi que são características do Fiesta, por exemplo, o limpa parabrisas de trás só funciona quando lhe apetece. Enfim...é um carro com uma personalidade vincada!
Outro problema, quando estou em baixa rotação, até ás 2000rpm o carro dá uns solavancos.  Já vi um tópico por aqui que aborda este problema.  Vou trocar as velas e ver o que acontece.
Outro problema.  Quando ligo o AC, e se está muito calor, começa a cair água do lado do pendura.  A água cai exactamente debaixo do cinzeiro e um pouco para trás.  Já vi de onde é que cai mas não sei o que há a fazer.  Limpezas por certo.
E por fim...uma chiadeira na parte da frente do lado esquerdo.  Não é sempre.  Se vou em linha recta está tudo bem, se começo a curvar aparece a chiadeira.
E por agora é só!!!

Anonymous
  • Visitante
Alguns problemas...
« Responder #1 em: 05 de Agosto, 2004, 09:34:13 »
essa da chiadeira deve ser a ponteira de direção.. isso do AC deve ser algum tubo roto!!!


Abraço...

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Alguns problemas...
« Responder #2 em: 05 de Agosto, 2004, 09:43:11 »
O problema da escova é akelas contactos k tem na mala k devem estar sujos, tens k limpar pois a mim já me aconteceu nem a escova limpar nem a mala abrir...

Isso do tremer é crónico nos fiestas.. os discos são mt bons os de origem...

AB

Offline Fredyx
  • 130CV
  • *****
  • Mensagens: 2622
  • Feedback: +0/-0
Alguns problemas...
« Responder #3 em: 05 de Agosto, 2004, 10:41:17 »
acho que já tens os teus problemas todos resolvidos, AC tubo routo ou entupido, travões pode ser discos empenados (mais certo) chiadeira se tiver RAC RAC a mistura é quase de certeza transmissões.

Offline forzito

  • 50CV
  • *
  • Mensagens: 109
  • Feedback: +0/-0
contactos da mala
« Responder #4 em: 05 de Agosto, 2004, 12:43:51 »
comigo o que resultou melhor até agora para os contactos de trás
foi limpá-los com uma lixa ou com Bala, e depois limpar com um papel
e besuntar um bocado com massa consistente.

pela primeira vez, a mala (a minha  tem abertura electrica ) tem aberto
sempre.

Tb tenho não posso fechar a mala com força a menos senão às vezes
tenho que dar-lhe uns empurrões para voltar a abrir com o comando
electrico. Mas isso acho q é porque o suporte dos contactos de baixo
tá um bocadito solto.

A escova de trás tb era assim mas agora com a massa espero
que esteja bem....não tem chovido:)