Garagem do Clube



Autor Tópico: Cabo de acelerador/ Pedal  (Lida 1548 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Fiestamatosinhense
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Cabo de acelerador/ Pedal
« em: 21 de Agosto, 2014, 02:47:41 »
Alguém por aqui com fiesta mk3( nao sei se os outros serao igual) que ao carregar no acelerador que ele e bastante rigo?


Offline FabioFreitas
  • 45cv
  • Mensagens: 14
  • Feedback: +0/-0
Re: Cabo de acelerador/ Pedal
« Responder #1 em: 21 de Agosto, 2014, 03:39:53 »
tenho um mk3 e o meu pedal no inicio e leve depois conforme vou carregando fica duro
sempre tive assim nunca medeu problemas

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Cabo de acelerador/ Pedal
« Responder #2 em: 21 de Agosto, 2014, 04:50:20 »
no meu orion, também com acelerador por cabo não o acho rijo em demasia, nem sequer a ir ao fundo
eu diria para lubrificares o cabo, as uniões e molas do pedal, a molhinha do cabo junto ao carburador e ver se a cobertura do cabo do acelerador até ao carburador  não está mordida

Offline Fiestamatosinhense
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Cabo de acelerador/ Pedal
« Responder #3 em: 22 de Agosto, 2014, 01:01:38 »
Bem pessoal hoje estive de volta da máquina e problema resolvido. O suporte da mola batia na caixa do filtro de ar troquei a borracha de vedação entre o carburador e a caixa do filtro e a chapa onde o cabo fica seguro estava torta poi uma forcinha e ta do aço pedal leve do início ao fim    O0